<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>India looks to scale up electronics exports in next couple of years</title>
	<meta name="description" content="Increasing India’s electronics exports and share in global value chains (GVC) was the main focus of the vision document launched by MeitY." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="India looks to scale up electronics exports in next couple of years" />
	<meta property="og:description" content="Increasing India’s electronics exports and share in global value chains (GVC) was the main focus of the vision document launched by MeitY." />
	<meta property="og:url" content="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/" />
	<meta property="og:site_name" content="MediaNama" />
	<meta property="article:publisher" content="https://www.facebook.com/medianama" />
	<meta property="article:published_time" content="2021-11-04T04:11:40+00:00" />
	<meta property="og:image" content="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-e1635993955483.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="850" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/stolid_chap" />
	<meta name="twitter:site" content="@medianama" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mitaksh Jain">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.medianama.com/#organization","name":"MediaNama","url":"https://www.medianama.com/","sameAs":["https://www.facebook.com/medianama","https://www.instagram.com/medianama/","https://www.linkedin.com/company/medianama/","https://www.youtube.com/medianama","https://twitter.com/medianama"],"logo":{"@type":"ImageObject","@id":"https://www.medianama.com/#logo","inLanguage":"en-US","url":"https://www.medianama.com/wp-content/uploads/2020/12/logoooter.png","width":550,"height":133,"caption":"MediaNama"},"image":{"@id":"https://www.medianama.com/#logo"}},{"@type":"WebSite","@id":"https://www.medianama.com/#website","url":"https://www.medianama.com/","name":"MediaNama","description":"Technology business and policy in India","publisher":{"@id":"https://www.medianama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.medianama.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#primaryimage","inLanguage":"en-US","url":"https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-e1635993955483.jpeg","width":1280,"height":850},{"@type":"WebPage","@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#webpage","url":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/","name":"India looks to scale up electronics exports in next couple of years","isPartOf":{"@id":"https://www.medianama.com/#website"},"primaryImageOfPage":{"@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#primaryimage"},"datePublished":"2021-11-04T04:11:40+00:00","dateModified":"2021-11-04T04:11:40+00:00","description":"Increasing India\u2019s electronics exports and share in global value chains (GVC) was the main focus of the vision document launched by MeitY.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#article","isPartOf":{"@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#webpage"},"author":{"@id":"https://www.medianama.com/#/schema/person/a53a56b220a636487d1e09b14db92db2"},"headline":"Government&#8217;s proposed boost for electronics exports hinges on luring global value chains","datePublished":"2021-11-04T04:11:40+00:00","dateModified":"2021-11-04T04:11:40+00:00","mainEntityOfPage":{"@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.medianama.com/#organization"},"image":{"@id":"https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#primaryimage"},"keywords":"Electronics and IT,Exports,Global Value Chain,MeitY,Rajeev Chandrasekhar","articleSection":"News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.medianama.com/#organization"}},{"@type":"Person","@id":"https://www.medianama.com/#/schema/person/a53a56b220a636487d1e09b14db92db2","name":"Mitaksh Jain","image":{"@type":"ImageObject","@id":"https://www.medianama.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cabdbe43afb176fbe93f91cf6a0f669c?s=96&d=mm&r=g","caption":"Mitaksh Jain"},"sameAs":["https://www.medianama.com/","https://www.linkedin.com/in/mitaksh-jain/","https://twitter.com/https://twitter.com/stolid_chap"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MediaNama &raquo; Feed" href="https://www.medianama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MediaNama &raquo; Comments Feed" href="https://www.medianama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MediaNama &raquo; Government&#8217;s proposed boost for electronics exports hinges on luring global value chains Comments Feed" href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medianama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medianama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-latest-css-css'  href='https://www.medianama.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/fontawesome.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.medianama.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medianama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.medianama.com/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.medianama.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.medianama.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.medianama.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.medianama.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medianama.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.medianama.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://www.medianama.com/wp-content/themes/zoxpress/style.css?ver=5.6' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://www.medianama.com/wp-content/themes/zoxpress/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://www.medianama.com/wp-content/themes/zoxpress/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.medianama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.6' id='apsl-frontend-js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.js?ver=5.6' id='jquery.fancybox-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202144.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.medianama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medianama.com/wp-json/wp/v2/posts/149321" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medianama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medianama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.6.3" />
<link rel='shortlink' href='https://www.medianama.com/?p=149321' />
<link rel="alternate" type="application/json+oembed" href="https://www.medianama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medianama.com%2F2021%2F11%2F223-electronics-exports-share-gvc-vision-document%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medianama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medianama.com%2F2021%2F11%2F223-electronics-exports-share-gvc-vision-document%2F&#038;format=xml" />
	<meta name="theme-color" content="#fff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-1024x576.jpeg" />
				<meta name="twitter:image" content="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-1024x576.jpeg" />
						<meta property="og:url" content="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/" />
			<meta property="og:title" content="Government&#8217;s proposed boost for electronics exports hinges on luring global value chains" />
			<meta property="og:description" content="Key suggestions in a vision document reveal what the government could do to bolster India's share in global value chains. " />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
			<meta name="twitter:title" content="Government&#8217;s proposed boost for electronics exports hinges on luring global value chains">
			<meta name="twitter:description" content="Key suggestions in a vision document reveal what the government could do to bolster India's share in global value chains. ">
			<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.medianama.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b3c5571d-2235-4e0d-9744-228c062aa2a2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.medianama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3377791d-2467-4a62-9fdc-3aca1a0bc947";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.medianama.com/wp-content/uploads/2020/12/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.medianama.com/wp-content/uploads/2020/12/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medianama.com/wp-content/uploads/2020/12/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.medianama.com/wp-content/uploads/2020/12/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.home #zox-feat-wrap .zox-feat-net1-sub .zox-s-graph {display:none;}
.zox-net3 .zox-div4 h2.zox-s-title2 {
    font-size: 1.2rem;
}
.socWap-mob {display:none;}
.zox-s5 .zox-art-text {
    text-align: left;
}
.home .zox-byline-name {display:none;}
.home span.zox-byline-date {margin-left:0;}
a.zox-inf-more-but {
	background: #dd0000;}
.zox-s5 .zox-widget-side-trend-wrap h2.zox-s-title3 {
    font-size: 1.1rem;
	  font-family: 'Amiri', serif;
    font-weight: 700;
	  color: #000;
	  text-transform: initial;
}
.zox-foot-logo img {width:200px;}
#zox-side-wrap #recent-posts-3 a {
    font-family: 'Amiri', serif;
	  font-size: 1.1rem;
	  line-height: 22px;
}
#zox-side-wrap #recent-posts-3 span.post-date {
    font-family: 'Amiri', serif;
	  font-size: 1.1rem;
}

.tagsHead span {padding-bottom:20px;font-size:15px;font-family: 'Amiri', serif;display: block;}
#zox-side-wrap a {
    font-family: 'Amiri', serif;
    font-size: 18px;
}

.zox-s-cat {display:none;}
.woocommerce-Input {height:40px;}
blockquote p {margin-bottom:20px!important;}
blockquote p a {color: #cc0e0e!important;}
.zox-post-body p a {color: #cc0e0e!important;}
.page-id-127541 .zox-post-side-wrap {display:none;}
.page-id-127541 h2, .page-id-127541 h3 {font-family: 'Amiri', serif;
    font-weight: 700;}
.page-id-149 .zox-post-side-wrap {display:none;}
.page-id-149 .woocommerce form .form-row input.input-text, .page-id-149 .woocommerce form .form-row textarea, .page-id-149 select {
	padding: 10px;}
.theiaPostSlider_preloadedSlide {font-family: 'Amiri', serif;}
.woocommerce-MyAccount-navigation ul {list-style: none;}
.zox-nav-menu ul li ul.sub-menu li a {font-size: .975rem;}
.woocommerce h2 {padding: 0rem 0 2rem;}
.extralink {text-align:center;}
.extralink a {font-family: 'Amiri', serif;font-weight: 700;
   background-color: #cc0e0e;
    color: #fff!important;
    display: inline-block;
    text-transform: uppercase;
    padding: 8px 12px 8px;
    border: 0;
    border-radius: 0;
    font-family: 'Amiri', serif;
}
#zox_alt_img_widget-2 {margin-bottom:20px;}
.woocommerce-additional-fields {display:none;}
.menu-main-menu-container > ul > li:last-child {display:none;}
@media screen and (max-width: 1024px) {
.menu-main-menu-container > ul > li:last-child {display:block;}
.socWap-mob {display:block;}
.socWap-desk {display:none;}
}

.variation dt.variation-TeamName {margin:5px 0 0;}
.woocommerce-form-login__submit {background-color: #cc0e0e!important;
    color: #fff!important;
    display: inline-block!important;
    text-transform: uppercase!important;
    padding: 10px 20px 10px!important;
    border: 0!important;
    border-radius: 0!important;}
.woocommerce-form-login p.form-row {margin-top: 15px;}
.apsl-login-networks {margin-top: 34px;}
.woocommerce-LostPassword a {font-size: 16px;}
.tagsHead span {font-size: 18px;}
.tagsHead .zox-post-tags-header {font-weight: 600;}
.logon_name { display:block;
  margin-top: 14px;
  font-family: 'Oswald', sans-serif;
  font-size: 12px;
  font-weight: 500;
  color: #9f9f9f;
  text-transform: uppercase;}
.logon_name span {color: #9f9f9f;
    margin-left: -10px; width: 184px; display: inline-block;}

.widget_search {margin-bottom:20px!important;}

.tagsFoot .zox-post-tags-header {
    font-weight: 600;
}
.tagsFoot span {
   font-size: 18px;
	 font-family: 'Amiri', serif;
}
.tagsFoot span a {color: #cc0e0e;}

#zox-top-head {display: flex;}
#zox-top-head-left {order:2;}
#zox-top-head-right {order:1;display: flex;}
#menu-secondary-menu {justify-content: flex-end;}

.userlogblock {order: 3;
    min-width: 62px;}
.userlogblock a:hover {color: #dd0000;}
.userlogblock a:hover span {color: #dd0000;}
li#menu-item-139839 {display:none;}
.logged-in li#menu-item-139839 {display:inline-block}
ul.zox-post-soc-stat-list li.zox-post-soc-waps:hover {background: #4caf50;}
ul.zox-post-soc-stat-list li.zox-post-soc-waps .fa-whatsapp {font-weight:600!important;}
.home .zox-nav-links .pagination {display:none;}
#print_text {display:none; padding:20px 70px; font-weight:800;}
.single #zox-main-body-wrap {padding-top:0px;}
#zox-search-submit {text-transform: uppercase!important;}
.archive .zox-blog-grid article {    padding-bottom: 20px;}

h1.zox-author-top-head {font-family: 'Amiri', serif;}
#zox-author-top-right span.zox-author-page-desc {font-family: 'Amiri', serif; font-size: 1.4rem;}

   




		</style>
		<script>
        var woocs_is_mobile = 0;
        var woocs_special_ajax_mode = 0;
        var woocs_drop_down_view = "ddslick";
        var woocs_current_currency = {"name":"USD","rate":0.019,"symbol":"&#36;","position":"right","is_etalon":0,"hide_cents":0,"hide_on_front":0,"rate_plus":0,"decimals":2,"description":"change the rate and this description to the right values","flag":"https:\/\/www.medianama.com\/wp-content\/plugins\/woocommerce-currency-switcher\/img\/no_flag.png"};
        var woocs_default_currency = {"name":"INR","rate":1,"symbol":"&#8377;","position":"left_space","is_etalon":1,"hide_cents":0,"hide_on_front":0,"rate_plus":0,"decimals":2,"description":"","flag":"https:\/\/www.medianama.com\/wp-content\/plugins\/woocommerce-currency-switcher\/img\/no_flag.png"};
        var woocs_redraw_cart = 1;
        var woocs_array_of_get = '{}';
        
        woocs_array_no_cents = '["JPY","TWD"]';

        var woocs_ajaxurl = "https://www.medianama.com/wp-admin/admin-ajax.php";
        var woocs_lang_loading = "loading";
        var woocs_shop_is_cached =0;
        </script>
<meta name="google-site-verification" content="PA5IEJXW8SM_1i8HTqXrS_tBQbzKsb_9XV9FfyBJwxo" />
<meta name="readability-verification" content="5Y3UKAqq6xhrD8QjdtduLegpyjrQHh3u9LEhJ3dK"/>
<meta name="pocket-site-verification" content="d9e32f199531d56694e4a70ce9c0ec" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4633666-1']); _gaq.push(['_trackPageview']); setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000); (function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6792882;
var sc_invisible=1;
var sc_security="4efe5883";
</script>
<script type="text/javascript"
src="https://statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="wordpress blog stats"
href="https://statcounter.com/wordpress.com/" target="_blank"><img
class="statcounter" src="https://c.statcounter.com/6792882/0/4efe5883/1/"
alt="wordpress blog stats"></a></div></noscript>
<!-- End of StatCounter Code -->




<!-- latest Ads  Code start  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- LB DESK - Mobile -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LB//320*100', [320, 100], 'div-gpt-ad-1505062179271-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- ///LB DESK  -->

<!-- LSide 1 DESK  -->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS2//300*250', [300, 250], 'div-gpt-ad-1499663161244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/Leaderside//300x250//M', [300, 250], 'div-gpt-ad-1505114369429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- ///LSide 1 DESK  -->


<!-- LSide 2 DESK  -->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS3//300*250', [300, 250], 'div-gpt-ad-1499663377287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS2//320*100', [320, 100], 'div-gpt-ad-1505062344513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- ///LSide 2 DESK  -->


<!-- Island DESK  -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/Island//300*250', [300, 250], 'div-gpt-ad-1506358046991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- //Island DESK  -->


<!-- DO NOT MODIFY -->
<!-- Quora Pixel Code (JS Helper) -->
<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', '6f91d19ab45640b7bef5828ef3906b62');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/6f91d19ab45640b7bef5828ef3906b62/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->

</head>
<body class="post-template-default single single-post postid-149321 single-format-standard custom-background wp-embed-responsive theme-zoxpress theiaPostSlider_body woocommerce-no-js zoxpress zox-net3 zox-s5 currency-usd" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://www.medianama.com/"><img src="https://www.medianama.com/wp-content/uploads/2021/02/mainlogo.png" alt="MediaNama" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-49710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49710"><a href="https://www.medianama.com/category/news/">Latest</a></li>
<li id="menu-item-128644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128644"><a href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-128645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128645"><a href="https://www.medianama.com/tag/privacy/">Privacy</a></li>
	<li id="menu-item-128646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128646"><a href="https://www.medianama.com/tag/freedom-of-expression/">Freedom Of Expression</a></li>
	<li id="menu-item-128647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128647"><a href="https://www.medianama.com/tag/drones/">Drones</a></li>
	<li id="menu-item-128648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128648"><a href="https://www.medianama.com/tag/ecommerce/">E-commerce</a></li>
	<li id="menu-item-128649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128649"><a href="https://www.medianama.com/tag/competition/">Competition</a></li>
	<li id="menu-item-128650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128650"><a href="https://www.medianama.com/tag/facial-recognition/">Facial Recognition</a></li>
	<li id="menu-item-128651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128651"><a href="https://www.medianama.com/tag/net-neutrality/">Net Neutrality</a></li>
	<li id="menu-item-128652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128652"><a href="https://www.medianama.com/tag/intermediary-liability/">Intermediary Liability</a></li>
</ul>
</li>
<li id="menu-item-128534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128534"><a href="#">Discover</a>
<ul class="sub-menu">
	<li id="menu-item-128535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128535"><a href="https://www.medianama.com/tag/views/">Views</a></li>
	<li id="menu-item-128536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128536"><a href="https://www.medianama.com/tag/interview/">Interviews</a></li>
	<li id="menu-item-128537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128537"><a href="https://www.medianama.com/tag/guides/">Guides</a></li>
	<li id="menu-item-128538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128538"><a href="https://www.medianama.com/tag/summary/">Summaries</a></li>
	<li id="menu-item-128618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128618"><a href="https://www.medianama.com/tag/editorial/">Editorials</a></li>
	<li id="menu-item-128619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128619"><a href="https://www.medianama.com/tag/nama/">Event Coverage</a></li>
	<li id="menu-item-128620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128620"><a href="https://www.medianama.com/tag/consultation/">Consultations</a></li>
</ul>
</li>
<li id="menu-item-129769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129769"><a href="https://www.medianama.com/subscription/">Subscribe</a></li>
<li id="menu-item-130394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130394"><a href="https://www.medianama.com/my-account/">My Account</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/medianama" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/medianama" target="_blank" class="fab fa-twitter"></a></li>
																<li><a href="https://www.youtube.com/user/medianama" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/company/medianama" target="_blank" class="fab fa-linkedin-in"></a></li>
											</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://www.medianama.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																																							</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
									<div class="zox-top-nav-menu zox100">
						<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="https://www.instamojo.com/medianama/">Reports</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163"><a href="https://www.instamojo.com/medianama/support-medianama/">Donate</a></li>
<li id="menu-item-49844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49844"><a href="https://www.medianama.com/careers/">Careers</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164"><a href="https://www.medianama.com/tag/nama/">Events</a></li>
<li id="menu-item-143990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143990"><a href="https://nama.cc/support">Customer Support</a></li>
<li id="menu-item-139839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139839"><a href="https://www.medianama.com/my-account/">My account</a></li>
</ul></div>					</div><!--zox-top-nav-menu-->
							</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://www.medianama.com/"><img src="https://www.medianama.com/wp-content/uploads/2021/02/mainlogo.png" alt="MediaNama" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
									<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/medianama" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="https://twitter.com/medianama" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
						<a href="https://www.youtube.com/user/medianama" target="_blank"><span class="zox-top-soc-but fab fa-youtube"></span></a>
				<a href="https://www.linkedin.com/company/medianama" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
				
</div><!--zox-top-soc-wrap-->								</div><!--zox-top-head-right-->
			<div class="userlogblock">
				<a class="logon_name" href="https://www.medianama.com/my-account/">Log In</a>
			</div>
			
			
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://www.medianama.com/"><img src="https://www.medianama.com/wp-content/uploads/2021/02/mainlogo.png" alt="MediaNama" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">MediaNama</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49710 zox-mega-drop"><a href="https://www.medianama.com/category/news/">Latest</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-600x337.jpeg 600w, https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Government&#8217;s proposed boost for electronics exports hinges on luring global value chains</p></a></li><li><a href="https://www.medianama.com/2021/11/223-netflix-games-android-global-rollout/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En-600x338.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En-300x169.jpg 300w, https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En-1024x576.jpg 1024w, https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En-768x432.jpg 768w, https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En-1536x864.jpg 1536w, https://www.medianama.com/wp-content/uploads/2021/11/Android_Collage_1920x1080__UCAN_En.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Netflix allows subscribers access to games but it&#8217;s Android only for now</p></a></li><li><a href="https://www.medianama.com/2021/11/223-yahoo-exits-china-amid-crackdown/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/08/yahoo-1715853_1280-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/08/yahoo-1715853_1280-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/08/yahoo-1715853_1280-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Yahoo becomes the latest US technology firm to call it quits in China</p></a></li><li><a href="https://www.medianama.com/2021/11/223-facebook-facial-recognition-feature-shut-down/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/07/solen-feyissa-iurEAyYyU_c-unsplash-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/07/solen-feyissa-iurEAyYyU_c-unsplash-2-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/07/solen-feyissa-iurEAyYyU_c-unsplash-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Over billion people&#8217;s face data to be deleted as Facebook rolls back facial recognition feature</p></a></li><li><a href="https://www.medianama.com/2021/11/223-microsoft-metaverse-workplace-tools-launch/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2018/02/microsoft-1.jpg-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="A Microsoft building" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2018/02/microsoft-1.jpg-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2018/02/microsoft-1.jpg-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Microsoft jumps on the metaverse bandwagon with immersive video calling and 3D spaces</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128644"><a href="#">Focus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128645"><a href="https://www.medianama.com/tag/privacy/">Privacy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128646"><a href="https://www.medianama.com/tag/freedom-of-expression/">Freedom Of Expression</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128647"><a href="https://www.medianama.com/tag/drones/">Drones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128648"><a href="https://www.medianama.com/tag/ecommerce/">E-commerce</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128649"><a href="https://www.medianama.com/tag/competition/">Competition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128650"><a href="https://www.medianama.com/tag/facial-recognition/">Facial Recognition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128651"><a href="https://www.medianama.com/tag/net-neutrality/">Net Neutrality</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128652"><a href="https://www.medianama.com/tag/intermediary-liability/">Intermediary Liability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128534"><a href="#">Discover</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128535"><a href="https://www.medianama.com/tag/views/">Views</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128536"><a href="https://www.medianama.com/tag/interview/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128537"><a href="https://www.medianama.com/tag/guides/">Guides</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128538"><a href="https://www.medianama.com/tag/summary/">Summaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128618"><a href="https://www.medianama.com/tag/editorial/">Editorials</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128619"><a href="https://www.medianama.com/tag/nama/">Event Coverage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128620"><a href="https://www.medianama.com/tag/consultation/">Consultations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129769"><a href="https://www.medianama.com/subscription/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130394"><a href="https://www.medianama.com/my-account/">My Account</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-149321" class="post-149321 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-electronics-and-it tag-exports tag-global-value-chain tag-meity tag-rajeev-chandrasekhar" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
											<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<div class="tagsHead">
		<span class="zox-post-tags-header">Discover more:</span><span itemprop="keywords"><a href="https://www.medianama.com/tag/electronics-and-it/" rel="tag">Electronics and IT</a>, <a href="https://www.medianama.com/tag/exports/" rel="tag">Exports</a>, <a href="https://www.medianama.com/tag/global-value-chain/" rel="tag">Global Value Chain</a>, <a href="https://www.medianama.com/tag/meity/" rel="tag">MeitY</a>, <a href="https://www.medianama.com/tag/rajeev-chandrasekhar/" rel="tag">Rajeev Chandrasekhar</a></span>
	</div>
		<h3 class="zox-post-cat" style="display:none;">
			<a class="zox-post-cat-link" href="https://www.medianama.com/category/news/"><span class="zox-post-cat">News</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Government&#8217;s proposed boost for electronics exports hinges on luring global value chains</h1>
					<span class="zox-post-excerpt"><p>Key suggestions in a vision document reveal what the government could do to bolster India&#8217;s share in global value chains. </p>
</span>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/cabdbe43afb176fbe93f91cf6a0f669c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cabdbe43afb176fbe93f91cf6a0f669c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.medianama.com/author/mitaksh-jain/" title="Posts by Mitaksh Jain" rel="author">Mitaksh Jain</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-04">15 seconds ago</time></span>
							<meta itemprop="dateModified" content="2021-11-04"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/&amp;t=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains -&amp;url=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a style="display:none;" href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains&url=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/&utm_medium=article-share&utm_campaign=tools&utm_source=MediaNama', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a> 			
 			<a class="socWap-desk" target="_blank" href="https://web.whatsapp.com/send?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 				<li class="zox-post-soc-waps">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 			</a>
 			<a class="socWap-mob" href="whatsapp://send?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 				<li class="zox-post-soc-waps">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 			</a>
 			<a href="mailto:?subject=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
																								</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
															<div class="zox-post-bot-wrap">
																																					<div class="zox-post-img-wrap">
																	<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1280" height="850" src="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-e1635993955483.jpeg" class="flipboard-image wp-post-image" alt="" loading="lazy" />								<meta itemprop="url" content="https://www.medianama.com/wp-content/uploads/2018/09/electronics-cmn.jpeg-e1635993955483.jpeg">
				<meta itemprop="width" content="1280">
				<meta itemprop="height" content="850">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
													</div><!--zox-post-img-wrap-->
																										</div><!--zox-post-bot-wrap-->
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_149321" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!-- BEGIN THEIA POST SLIDER -->
<p><span style="font-weight: 400;">“The primary focus should be on establishing GVCs through FDI (foreign direct investment) within the first three to five years,” read the <a href="https://static.pib.gov.in/WriteReadData/specificdocs/documents/2021/nov/doc202111221.pdf">vision document</a> on increasing India’s electronics exports and share in global value chains (GVC). The document, authored by </span><span style="font-weight: 400;">IKDHVAJ Advisers LLP on behalf of the </span><span style="font-weight: 400;">India Cellular &amp; Electronics Association, was released by the Ministry of Electronics and Information Technology (MeitY) on November 2. </span>
<p><span style="font-weight: 400;">The vision document is the first of a two-part series as per a press release by MeitY, and the second part will touch upon product-wise strategies and forecasts. </span><span style="font-weight: 400;">At the launch, Minister of State Rajeev Chandrasekhar said that the industry’s focus should be on expanding product categories that can serve new geographies and new types of consumers.</span>
<blockquote><p><span style="font-weight: 400;">“We are in a world where hardware plays less of a role in innovation and software plays a more significant role,” Chandrasekhar said.</span></blockquote>
<p><span style="font-weight: 400;">The document is significant in mapping the priorities of the Centre when it comes to the sectors it intends to support through its schemes.  </span>
<h2><span style="font-weight: 400;"><strong>Key recommendations made in the document</strong></span></h2>
<p><span style="font-weight: 400;">The report suggested that one of the things that the Union government must keep in mind is that central policies will have a greater impact on GVCs than state governments. </span><span style="font-weight: 400;">Here are some of the key suggestions:</span><span style="font-weight: 400;"> </span>
<p><b>Co-location in GVCs: </b><span style="font-weight: 400;">The report explains that lead firms of a GVC either relocate their investment from China or add incremental capacity in India, they need their existing suppliers from different tiers in the GVC to move with them to begin production operations within the new location.</span><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://www.youtube.com/playlist?list=PLFjW8x5YE-IS37OBvXn_lkEVKsTr3Nrfx" target="_blank"><img class="zox-post-ad-img" src="https://www.medianama.com/wp-content/uploads/2021/10/300X300-PNama-2021-Web-06.png" /></a></div></div></div></div>
<blockquote><p><span style="font-weight: 400;">“As most of them are from China, the government has to support the co-location of Chinese firms as contract manufacturers of lead firms. Hence, special co-location policies should be introduced on a priority basis that could be limited for the electronics sector only,” read the report. </span></blockquote>
<p><span style="font-weight: 400;">Some of the steps which may be explored are: </span>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Provide administrative clearances through single-window systems at the central and state levels </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Build capacities in tandem with the Skill India programme to address the labour turnover </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Create a common fund with a public-private partnership for R&amp;D assistance</span></li>
</ul>
<p><b>Reduction in input tariffs:</b><span style="font-weight: 400;"> A change in tariffs structure must be explored especially for components and sub-assemblies—with the introduction of lower tariffs and removal of an inverted tariff structure. “The prevailing tariffs would increase costs by 4–5%, significantly negating the positive support provided by the PLI scheme,” warned the report. “RoDTEP (​​Remission of Duties and Taxes on Export Products) rates should reflect the actual indirect taxes charged and the items covered should draw upon the practices of other similar countries,” the report recommended.</span>
<p><b>Stable policy regime and consultation with stakeholders: </b><span style="font-weight: 400;">The report batted for a stable policy regime followed by timely implementation. The report advised against raising tariffs and introducing policies inconsistent with WTO. It also stressed the need for consultation in decision-making.</span>
<p><b>Establishment of Scale, GVCs and export momentum:</b><span style="font-weight: 400;"> The report said that the country must establish the main operational conditions for production within the next three to five years. “The window of opportunity is short and this time should be used to establish as large a part of the GVC as possible,” they said.</span>
<p><b>Entice GVCs to relocate:</b><span style="font-weight: 400;"> GVCs, including tiers I, II and III manufacturers, must be lured via incentives to move capacities for finished products, sub-assemblies, and components from China, Vietnam, Japan, South Korea, etc. in the next four years. “The path taken could be 100% FDI, or through joint ventures, and encouraging skill building through international manufacturers and domestic skill-building institutions,” the report said. In the long run, the government must carve out incentives for Indian companies to manufacture global sub-assemblies and components to supply to GVCs.</span>
<p><b>Export promotion:</b> <span style="font-weight: 400;"> India should seek additional export markets with the help of export promotion councils. Moreover, there should be an export promotion policy chain with participation from Indian Missions abroad. Some of the products identified as having export potential include:</span>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Smartphones</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Laptops</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Tablets</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Wireless Head/Ear Phones </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Bluetooth Speakers</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Battery packs </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Camera Module </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Cables</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Coils</span></li>
</ul>
<p><b>Role of Indian Industry and manpower in GVCs:</b><span style="font-weight: 400;"> The Indian government needs to invest in supplier development programs to build Indian companies, as per the report. “They could begin by linking and handholding appropriate domestic firms in joint ventures with contract manufacturers to leading GVC companies. In the short run, the Indian public sector firms in the technology space could also help transfer key technologies to local firms,” the report said. </span><span style="font-weight: 400;">It also wrote that domestic firms must be protected from predatory pricing by firms with deep pockets. It made a provision for funds through banks and an interest subvention scheme. </span>
<p><b>Monitor implementation of policies and address gaps: </b><span style="font-weight: 400;">Report’s authors batted for a process to monitor gaps in implementation in the policy framework. The Centre must ensure that the implementation process does not introduce cumbersome requirements. The policy implementation should also have a regular review, the report concluded.</span><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://www.youtube.com/playlist?list=PLFjW8x5YE-IS37OBvXn_lkEVKsTr3Nrfx" target="_blank"><img class="zox-post-ad-img" src="https://www.medianama.com/wp-content/uploads/2021/10/300X300-PNama-2021-Web-06.png" /></a></div></div></div></div>
<h2>Government schemes meant to facilitate production of electronics</h2>
<p><span style="font-weight: 400;">The government announced a </span><a href="https://www.medianama.com/2020/11/223-pli-scheme-electronics-telecom-solar-pv/"><span style="font-weight: 400;">production-linked incentive scheme</span></a><span style="font-weight: 400;"> for 10 sectors last year including electronics.  The planned outlay was ₹5,000 crore to support semiconductor fabrication, laptops, and computer equipment such as servers and IoT devices.</span>
<p><span style="font-weight: 400;">These schemes are touted to lead to a minimum incremental production of ₹10.5 lakh crore over the next four financial years, and around ₹6.5 lakh crore’s worth will be exported, </span><a href="https://www.medianama.com/2020/11/223-pli-scheme-electronics-manufacturing-10-lakh-crore-ajay-prakash-sawhney/"><span style="font-weight: 400;">Ajay Prakash Sawhney</span></a><span style="font-weight: 400;">, Secretary, MeitY, had told Rajya Sabha TV in an interview in November last year.</span>
<p><span style="font-weight: 400;">A production-linked incentive scheme was </span><a href="https://pib.gov.in/PressReleseDetail.aspx?PRID=1700431"><span style="font-weight: 400;">approved</span></a><span style="font-weight: 400;"> for IT Hardware in February this year. The scheme would provide manufacturers who make and export laptops, tablets, All-in-One PCs, and servers an incentive of 4% to 2% / 1% on net incremental sales (over base year i.e. 2019–20) of goods manufactured in India to eligible companies, for a period of four years.</span>
<p><span style="font-weight: 400;">Moreover, the <a href="https://www.medianama.com/2021/10/223-government-incentive-scheme-gaming/">Centre</a> is also planning a broad scheme to support gaming device manufacturers with incentives, MeitY joint secretary Saurabh Gaur had said at an online discussion organised by the Internet and Mobile Association of India (IAMAI) in October. The details are yet to be disclosed. </span>
<p><em><strong>Also read:</strong></em>
<ul>
<li><a href="https://www.medianama.com/2021/10/223-government-incentive-scheme-gaming/">Indian government considers expanding incentives to gaming device makers: Report</a></li>
<li><a href="https://www.medianama.com/2021/02/223-cabinet-pli-laptop-server-pc/">Cabinet approves Production Linked Incentive Scheme for laptops, tablets, servers, all-in-one PCs</a></li>
<li><a href="https://www.medianama.com/2020/11/223-pli-scheme-electronics-manufacturing-10-lakh-crore-ajay-prakash-sawhney/">PLI schemes in electronics manufacturing will lead to production worth ₹10.5 lakh crore in next five years, says MEITY secretary</a></li>
<li><a href="https://www.medianama.com/2021/09/223-incentive-scheme-drone-industry/">India’s drone industry set up for investments after government announces new incentives</a></li>
</ul>
<p><i>Have something to add? Post your comment and gift someone a MediaNama </i><a href="https://www.medianama.com/subscription/"><i>subscription</i></a><i>.</i>
<p><!-- END THEIA POST SLIDER --><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://www.youtube.com/playlist?list=PLFjW8x5YE-IS37OBvXn_lkEVKsTr3Nrfx" target="_blank"><img class="zox-post-ad-img" src="https://www.medianama.com/wp-content/uploads/2021/10/300X300-PNama-2021-Web-06.png" /></a></div></div></div></div>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.medianama.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '149321'});
});
</script>

</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_149321&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.medianama.com\/2021\/11\/223-electronics-exports-share-gvc-vision-document\/&quot;,&quot;postId&quot;:149321,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100 tagsFoot">
				<span class="zox-post-tags-header">Discover more:</span><span itemprop="keywords"><a href="https://www.medianama.com/tag/electronics-and-it/" rel="tag">Electronics and IT</a>, <a href="https://www.medianama.com/tag/exports/" rel="tag">Exports</a>, <a href="https://www.medianama.com/tag/global-value-chain/" rel="tag">Global Value Chain</a>, <a href="https://www.medianama.com/tag/meity/" rel="tag">MeitY</a>, <a href="https://www.medianama.com/tag/rajeev-chandrasekhar/" rel="tag">Rajeev Chandrasekhar</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/cabdbe43afb176fbe93f91cf6a0f669c?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cabdbe43afb176fbe93f91cf6a0f669c?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Written By</span>
								<span class="zox-author-box-name zoxrel"><a href="https://www.medianama.com/author/mitaksh-jain/" title="Posts by Mitaksh Jain" rel="author">Mitaksh Jain</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p></p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://www.medianama.com/wp-content/uploads/2021/02/mainlogo.png"/>
						<meta itemprop="url" content="https://www.medianama.com/wp-content/uploads/2021/02/mainlogo.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="MediaNama">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="left zoxrel zox-com-click-149321 zox-com-but-149321">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Click to comment</span>
					</div><!--zox-comments-button-->
					<div id="comments" class="zox-com-click-id-149321 zox-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://www.medianama.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.medianama.com%2F2021%2F11%2F223-electronics-exports-share-gvc-vision-document%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="zox-post-main-head"><h4 class="zox-post-main-title"><span class="zox-post-main-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/223-electronics-exports-share-gvc-vision-document/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.medianama.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.medianama.com%2F2021%2F11%2F223-electronics-exports-share-gvc-vision-document%2F">logged in</a> to post a comment.</p>    <div class='apsl-login-networks theme-4 clearfix'>
                    <span class='apsl-login-new-text'>Or, Login to MediaNama using:</span>
                                <div class='social-networks'>
                                <a href="https://www.medianama.com/wp-login.php?apsl_login_id=facebook_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cubWVkaWFuYW1hLmNvbQ==" title='Login with facebook'>
                        <div class="apsl-icon-block icon-facebook">
                                                    <i class="fab fa-facebook-f"></i>
                                                    <span class="apsl-login-text">Login</span>
                            <span class="apsl-long-login-text">Login with facebook</span>
                        </div>
                    </a>
                                        <a href="https://www.medianama.com/wp-login.php?apsl_login_id=google_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cubWVkaWFuYW1hLmNvbQ==" title='Login with google'>
                        <div class="apsl-icon-block icon-google">
                                                    <i class="fab fa-google"></i>
                                                    <span class="apsl-login-text">Login</span>
                            <span class="apsl-long-login-text">Login with google</span>
                        </div>
                    </a>
                            </div>
    </div>
	</div><!-- #respond -->
	
</div><!--comments-->									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="search-4" class="zox-side-widget widget_search"><form method="get" id="zox-search-form" action="https://www.medianama.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form></div>
		<div id="recent-posts-3" class="zox-side-widget widget_recent_entries">
		<div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Latest Headlines</span></h4></div>
		<ul>
											<li>
					<a href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/" aria-current="page">Government&#8217;s proposed boost for electronics exports hinges on luring global value chains</a>
											<span class="post-date">November 4, 2021</span>
									</li>
											<li>
					<a href="https://www.medianama.com/2021/11/223-netflix-games-android-global-rollout/">Netflix allows subscribers access to games but it&#8217;s Android only for now</a>
											<span class="post-date">November 3, 2021</span>
									</li>
											<li>
					<a href="https://www.medianama.com/2021/11/223-yahoo-exits-china-amid-crackdown/">Yahoo becomes the latest US technology firm to call it quits in China</a>
											<span class="post-date">November 3, 2021</span>
									</li>
											<li>
					<a href="https://www.medianama.com/2021/11/223-facebook-facial-recognition-feature-shut-down/">Over billion people&#8217;s face data to be deleted as Facebook rolls back facial recognition feature</a>
											<span class="post-date">November 3, 2021</span>
									</li>
											<li>
					<a href="https://www.medianama.com/2021/11/223-microsoft-metaverse-workplace-tools-launch/">Microsoft jumps on the metaverse bandwagon with immersive video calling and 3D spaces</a>
											<span class="post-date">November 3, 2021</span>
									</li>
					</ul>

		</div><div id="text-4" class="zox-side-widget widget_text">			<div class="textwidget"><h3>MediaNama&#8217;s mission is to help build a digital ecosystem which is open, fair, global and competitive.</h3>
</div>
		</div>												<div class="zox-widget-bg">
									<div id="zox_flex_list1_widget-6" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Views</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/09/223-big-tech-acquisitions-india-views/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/09/checkmate-1511866_1280-600x337.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/09/checkmate-1511866_1280-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/09/checkmate-1511866_1280-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/09/223-big-tech-acquisitions-india-views/" rel="bookmark">
			<h2 class="zox-s-title2">Mergers &#038; Acquisitions by Big Tech: Does India need to tweak its competition rules?</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">The US and other countries' retreat from a laissez-faire approach to regulating markets presents India with a rare opportunity.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/guest/" title="Posts by Guest Author" rel="author">Guest Author</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>September 27, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/09/223-litecoin-hoax-crypto-regulations/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-100x100.jpg 100w, https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-150x150.jpg 150w, https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-600x600.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-300x300.jpg 300w, https://www.medianama.com/wp-content/uploads/2021/09/executium-PxGgCR0IZ80-unsplash-2-65x65.jpg 65w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/09/223-litecoin-hoax-crypto-regulations/" rel="bookmark">
			<h2 class="zox-s-title2">What does the Litecoin-Walmart Partnership Hoax tell us about the need for crypto regulations?</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">When news that Walmart would soon accept cryptocurrency turned out to be fake, it also became a teachable moment.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/mitaksh-jain/" title="Posts by Mitaksh Jain" rel="author">Mitaksh Jain</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>September 21, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/09/223-dsci-health-privacy-guidelines/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-100x100.jpg 100w, https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-150x150.jpg 150w, https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-600x600.jpg 600w, https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-300x300.jpg 300w, https://www.medianama.com/wp-content/uploads/2021/09/alexander-sinn-KgLtFCgfC28-unsplash-2-65x65.jpg 65w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/09/223-dsci-health-privacy-guidelines/" rel="bookmark">
			<h2 class="zox-s-title2">Data Security Council of India establishes privacy guidelines for healthcare sector</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">The DSCI's guidelines are patient-centric and act as a data privacy roadmap for healthcare service providers.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/guest/" title="Posts by Guest Author" rel="author">Guest Author</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>September 6, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/08/223-data-leaks-russia-book-excerpt/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-600x337.png" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-600x338.png 600w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-300x169.png 300w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-1024x576.png 1024w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-768x432.png 768w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827.png 1280w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-100x100.png" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-100x100.png 100w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-150x150.png 150w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-600x600.png 600w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-300x300.png 300w, https://www.medianama.com/wp-content/uploads/2021/08/1280X720-Story-Featured-Alt-Realities-210827-65x65.png 65w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/08/223-data-leaks-russia-book-excerpt/" rel="bookmark">
			<h2 class="zox-s-title2">Data Leaks &#8211; trading internal control for external vulnerability: Russian Edition</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">In this excerpt from the book, the authors focus on personal data and autocracies. One in particular &#8211; Russia.  Autocracies always prioritize information control...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/guest/" title="Posts by Guest Author" rel="author">Guest Author</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>August 27, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/08/223-facial-recognition-technology-policing-delhi/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-600x337.png" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-600x337.png 600w, https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-100x100.png" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-100x100.png 100w, https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-300x300.png 300w, https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-150x150.png 150w, https://www.medianama.com/wp-content/uploads/2020/10/flat-3252983_1280.png-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/08/223-facial-recognition-technology-policing-delhi/" rel="bookmark">
			<h2 class="zox-s-title2">The use of facial recognition technology for policing in Delhi: An empirical study of potential religion-based discrimination</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">By Jai Vipra, Senior Resident Fellow at Vidhi Centre for Legal Policy The use of new technology, including facial recognition technology (FRT) by police...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/guest/" title="Posts by Guest Author" rel="author">Guest Author</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>August 23, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
																		 	<div class="zox-post-soc-scroll">
 		<ul class="zox-post-soc-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/&amp;t=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains -&amp;url=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a style="display:none;" href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains&url=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/&utm_medium=article-share&utm_campaign=tools&utm_source=MediaNama', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a class="socWap-desk" target="_blank" href="https://web.whatsapp.com/send?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 			</a>
 			<a class="socWap-mob" href="whatsapp://send?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 			</a>
 			<a href="mailto:?subject=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
 	</div><!--zox-post-soc-scroll-->
 	<div class="zox-soc-mob-wrap">
 		<div class="zox-soc-mob-left left relative">
 			<ul class="zox-soc-mob-list left relative">
 				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/&amp;t=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-soc-mob-fb">
 					<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('http://twitter.com/share?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains -&amp;url=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-soc-mob-twit">
 					<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains&url=https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/&utm_medium=article-share&utm_campaign=tools&utm_source=MediaNama', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-soc-mob-flip">
 					<i class="fab fa-flipboard"></i>
 				</li>
 				</a>
 				<a href="whatsapp://send?text=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 				</a>
 				<a href="mailto:?subject=Government&#8217;s proposed boost for electronics exports hinges on luring global value chains&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/">
 				<li class="zox-soc-mob-email">
 					<i class="fas fa-envelope"></i>
 				</li>
 				</a>
 				 					 						<a href="https://www.medianama.com/2021/11/223-electronics-exports-share-gvc-vision-document/#respond">
 						<li class="zox-soc-mob-com zox-com-click">
 							<i class="fas fa-comment"></i>
 						</li>
 						</a>
 					 				 			</ul>
 		</div><!--zox-soc-mob-left-->
 		<div class="zox-soc-mob-right left relative zox-mob-soc-click">
 			<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
 		</div><!--zox-soc-mob-right-->
 	</div><!--zox-soc-mob-wrap-->
 									</div><!--zox-article-wrap-->
	<h3 id="print_text">Please subscribe to MediaNama. Don't share prints and PDFs.</h3>
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">You May Also Like</span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Advert</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2010/06/223-advertisement-135-digital-job-listings-at-jobnama-9th-june-2010/" rel="bookmark">
			<h2 class="zox-s-title2">Advertisement: 135 Digital Job Listings at JobNama – 9th June 2010</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">135 job openings in over 60 companies are listed at our free Digital and Mobile Job Board: If you’re looking for a job, or...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/admin/" title="Posts by Medianama" rel="author">Medianama</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>June 9, 2010</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/02/223-ola-uber-drivers-say-they-are-exhausted-and-fear-oblivion/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-600x337.jpeg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-600x337.jpeg 600w, https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-100x100.jpeg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-100x100.jpeg 100w, https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-150x150.jpeg 150w, https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-600x600.jpeg 600w, https://www.medianama.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-5.58.08-PM-300x300.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/02/223-ola-uber-drivers-say-they-are-exhausted-and-fear-oblivion/" rel="bookmark">
			<h2 class="zox-s-title2">Ola, Uber drivers say they are exhausted, fear being wiped out</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Rajesh Kumar* doesn’t have many enemies in life. But, Uber, for which he drives a cab everyday, is starting to look like one, he...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/soumyarendra-barik/" title="Posts by Soumyarendra Barik" rel="author">Soumyarendra Barik</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>February 24, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2021/04/223-twitter-mp-minister-censor/" rel="bookmark">
				<img width="600" height="337" src="https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-600x337.jpg" class="zox-reg-img wp-post-image" alt="Twitter" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-600x337.jpg 600w, https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-100x100.jpg" class="zox-mob-img wp-post-image" alt="Twitter" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-100x100.jpg 100w, https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-300x300.jpg 300w, https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-150x150.jpg 150w, https://www.medianama.com/wp-content/uploads/2020/09/sara-kurfess-cJDwJ4X2IrQ-unsplash-scaled.jpg-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2021/04/223-twitter-mp-minister-censor/" rel="bookmark">
			<h2 class="zox-s-title2">Twitter takes down tweets from MP, MLA, editor criticising handling of pandemic upon government request</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">By Aroon Deep and Aditya Chunduru You’re reading it here first: Twitter has complied with government requests to censor 52 tweets that mostly criticised...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/aroon/" title="Posts by Aroon Deep" rel="author">Aroon Deep</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>April 24, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.medianama.com/2016/03/223-search-queries-for-international-air-tickets-growing-at-43-google/" rel="bookmark">
				<img width="550" height="337" src="https://www.medianama.com/wp-content/uploads/2020/10/travel-cmn.jpg-550x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" />				<img width="100" height="100" src="https://www.medianama.com/wp-content/uploads/2020/10/travel-cmn.jpg-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.medianama.com/wp-content/uploads/2020/10/travel-cmn.jpg-100x100.jpg 100w, https://www.medianama.com/wp-content/uploads/2020/10/travel-cmn.jpg-300x300.jpg 300w, https://www.medianama.com/wp-content/uploads/2020/10/travel-cmn.jpg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.medianama.com/2016/03/223-search-queries-for-international-air-tickets-growing-at-43-google/" rel="bookmark">
			<h2 class="zox-s-title2">Search queries for international air tickets growing at 43% &#8211; Google</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Google has released a Google Travel Trends Report which states that branded budget hotel search queries grew 179% year over year (YOY) in India, in...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.medianama.com/author/sneha/" title="Posts by Sneha Johari" rel="author">Sneha Johari</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>March 23, 2016</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->


	<style>
		.mainfooter {background: #313131; padding:50px 100px;}
		.footerupper .colft {float:left;}
		.footerupper .colftup1 {width:25%;}
		.footerupper .colftup2 {width:50%;}
		.footerupper .colftup3 {width:25%;}
		.footerlower .colft {width:33%; float:left;}
		.sitelogo {width:50%;}
		.sub-form input {display:block; margin-bottom:20px;}
		.colft h3 {color:#cbcbcb;font-size:20px; padding-bottom: 30px;font-family: 'Amiri', serif;}
		.footerupper {border-bottom:1px solid #5d5d5d;margin-bottom:30px; padding-bottom:30px;}
		.colftup1 .footinner {border-right:1px solid #5d5d5d;margin-right:40px;}
		.footinner ul {padding-left:0;}
		.footinner ul li {list-style:none; padding:5px 0;}
		.footinner ul li a {text-decoration: none; color:#adadad; font-size:16px;font-family: 'Amiri', serif;}
		.advtpan img {width:100%;}
		.creditnama p {color:#e7e7e7; font-size: 16px; line-height: 22px; padding-right:50px;font-family: 'Amiri', serif;}
		.creditnama p.copyrt {color:#adadad;}
		.newsocial {padding:20px 0;}
		.newsocial img {padding-right:10px;}

		.sub-form .wpcf7-text {padding: 8px; outline: none;font-family: 'Amiri', serif; width: 100%;}
		.sub-form .wpcf7-submit {padding: 10px; background: #b91212; color: #fff; border: 0;
    font-size: 15px; outline: none;font-family: 'Amiri', serif;}
    .colft3 {padding-left: 120px;}
    .copyrt span {display:block;}
.copyrtmo {display:none;}
@media screen and (max-width: 768px) {
	.copyrt {display:none;}
	.copyrtmo {display:block;
		margin-top:30px;
    color: #adadad;
    font-size: 16px;
    line-height: 22px;
    padding-right: 50px;
    font-family: 'Amiri', serif;
	}
		.mainfooter {padding:30px 15px; margin-top:50px;}
		.footerupper .colftup1 {width:100%;}
		.footerupper .colftup2 {width:100%;}
		.footerupper .colftup3 {width:100%;}
		.footerlower .colft {width:100%;}
		.colft h3 {padding-bottom: 15px; padding-top: 25px;}
		.copyrt span {display:inline;}
		.sub-form .wpcf7-text {padding: 6px;}
		.sub-form .wpcf7-submit {padding: 5px 20px; font-size: 16px;}
		.colft3 {padding-left: 0;}
}

	</style>
<div style="clear:both;"></div>
<div class="mainfooter">
<div class="zox-body-width">
	<div class="footerupper" style="display:none;">
	    <div class="colft colftup1">
	    	<div class="footinner">
	    		<h3>Trending</h3>
	    		<ul>
	    			<li><a href="#">Covid19</a></li>
					<li><a href="#">Government Policies</a></li>
					<li><a href="#">Ecommerce</a></li>
					<li><a href="#">Modi Government</a></li>
					<li><a href="#">Rules and Relguation</a></li>
					<li><a href="#">TATA Merger</a></li>
	    		</ul>
	    	</div>
	    </div>
	    <div class="colft colftup2">
	    	<div class="footinner">
	    		<h3>Latest News</h3>
	    		<ul>
	    			<li><a href="#">WhatsApp Launches UPI-Based  Payments Feature In India</a></li>
					<li><a href="#">MediaNama: Roundtable On Copyright And Digital Media</a></li>
					<li><a href="#">Should Amazon, Flipkart Show Country Of Origin Of Products?</a></li>
					<li><a href="#">After CEO Dick Costolo, Twitter’s M&A Head Rishi Garg Quits</a></li>
					<li><a href="#">Gujarat HC Gives Livestreaming Court Proceedings A Shot</a></li>
	    		</ul>
	    	</div>
	    </div>
	    <div class="colft colftup3">
	    	<div class="footinner advtpan">
	    		<img src="advt.jpg" />
	    	</div>
	    </div>
	    <div style="clear:both;"></div>
	</div>
	<div class="footerlower">
		<div class="colft colft1">
	    	<div class="footinner creditnama">
	    		<a href="https://www.medianama.com/"><img class="sitelogo" src="https://www.medianama.com/wp-content/uploads/2020/12/logoooter.png" /></a>
	    		<p>MediaNama is the premier source of information and analysis on Technology Policy in India. More about MediaNama, and contact information, <a style="color:#fff;" href="https://www.medianama.com/contact/">here.</a></p>
	    		<div class="newsocial">
	    			<a href="https://www.facebook.com/medianama" target="_blank"><img src="https://www.medianama.com/wp-content/themes/zoxpress/images/facebook.png" /></a>
	    			<a href="https://twitter.com/medianama" target="_blank"><img src="https://www.medianama.com/wp-content/themes/zoxpress/images/twitter.png" /></a>
	    			<a href="https://www.linkedin.com/company/medianama" target="_blank"><img src="https://www.medianama.com/wp-content/themes/zoxpress/images/linkedin.png" /></a>
	    			<a href="https://www.youtube.com/user/medianama" target="_blank"><img src="https://www.medianama.com/wp-content/themes/zoxpress/images/youtube.png" /></a>
	    		</div>
<p class="copyrt">© 2008-2021 Mixed Bag Media Pvt. Ltd. <span>Developed By <a style="color:#fff;" href="https://www.pixelvj.com/" target="_blank">PixelVJ</a></span></p>
	    	</div>
	    </div>
	    <div class="colft colft2">
	    	<div class="footinner">
	    		<div class="sub-form">	    			
	    			<div style="display:none"><script src="https://assets.feedblitz.com/js/fbz_smartform.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="https://assets.feedblitz.com/fbz_smartform_mini.css" lazyload="1"></div><style>
	.F16558_sb_fbz_input {display:inline-block!important;}
#F16558_sb_container img {max-width:100%}
.F16558_sb_fbz_table {border:0;margin:0;border-collapse:separate;table-layout:auto;background-color:inherit !important;}
.F16558_sb_fbz_page {margin:0;padding:0;width:100%;}
.F16558_sb_fbz_smartform td {display:table-cell;}
.F16558_sb_fbz_row td,tr:nth-of-type(even),tr:nth-of-type(odd) {padding-top:0.5em;padding-bottom:0.2em;line-height:1.7em;background-color:inherit!important;}
.F16558_sb_fbz_abovelabel, .F16558_sb_fbz_label, .F16558_sb_fbz_div, .F16558_sb_fbz_fieldtext, .F16558_sb_fbz_fieldlabeltext, .F16558_sb_fbz_err {border:0;padding:0.5em;font-size:12px;}
.F16558_sb_fbz_label, .F16558_sb_fbz_abovelabel {}
.F16558_sb_fbz_fieldtext, .F16558_sb_fbz_fieldlabeltext {padding-top:0.7em;padding-bottom:0.7em;}
.F16558_sb_fbz_fieldlabeltext {color:#000000;}
.F16558_sb_fbz_title, .F16558_sb_fbz_title * {line-height:1.3em;padding:0.5em;text-align:center;border:0;}
.F16558_sb_fbz_err, .F16558_sb_fbz_invalid {padding:0.5em;margin:0.5em;color:red;border:3px solid red;background-color:rgba(255,255,255,0.5);font-weight:bold;display:none;}
.F16558_sb_fbz_invalid {color:#F80;border:3px solid #F80;}
.F16558_sb_fbz_palette, .F16558_sb_fbz_fielddef, .F16558_sb_fbz_input_container, .F16558_sb_fbz_input {padding:0.5em;line-height:1.7em;background-color:#ffffff!important;color:#000000 !important;border:1px solid #aaaaaa;border-radius:4px;-moz-border-radius:4px;font-size:12px;margin-right:2px;}
.F16558_sb_fbz_input_container {border:0;padding-left:0;padding-top:0;padding-bottom:0;margin-right:4px;background-color:inherit!important;}
.F16558_sb_fbz_input {height:inherit;box-sizing:border-box;} .F16558_sb_fbz_input[type="color"] {height:1.5em;}
.F16558_sb_fbz_button[type="button"], .F16558_sb_fbz_button {padding:0.5em;line-height:1.7em;background:#e0e0e0;background-color:#e0e0e0!important;color:#000000 !important;border:1px solid #aaaaaa;border-radius:4px;-moz-border-radius:4px;font-size:12px;text-align:center;margin:0.2em;cursor:pointer;}
.F16558_sb_fbz_button[type="button"]:hover, .F16558_sb_fbz_button:hover {background:#ffffff!important;transition: background-color 0.5s ease;}
.F16558_sb_fbz_button[type="button"]:active, .F16558_sb_fbz_button:active {background:#cfcfcf!important;transition: background-color 0.5s ease;}
.F16558_sb_fbz_button[disabled=disabled], .F16558_sb_fbz_button[type="button"]:disabled, .F16558_sb_fbz_button[type="button"]:disabled:focus, .F16558_sb_fbz_button[disabled]:disabled,.F16558_sb_fbz_button[disabled],.F16558_sb_fbz_button:disabled,.F16558_sb_fbz_button:disabled:focus {opacity:0.5;transition: background-color 0.5s ease;}
.F16558_sb_fbz_footer {padding:0.5em;line-height:1.7em;font-size:12px;text-align:center;border:0;}
.F16558_sb_fbz_row:hover {background: rgba(254,255,255,0.5)!important;-o-transition: all 0.1s ease-in-out;-webkit-transition: all 0.1s ease-in-out;-moz-transition: all 0.1s ease-in-out;-ms-transition: all 0.1s ease-in-out;transition: all 0.1s ease-in-out;}
.F16558_sb_fbz_row_nohover:hover {background:transparent;}
.F16558_sb_fbz_form {border:4px solid #feffff;background-color:#fafafa;border-radius:20px;-moz-border-radius:20px;overflow:hidden;padding:0;line-height:1.3em;font-size:12px;}
.F16558_sb_fbz_form div {font-size:12px;line-height:1.3em;}
.F16558_sb_fbz_form tbody {border:0;padding:0;margin:0;font-size:12px;}
.F16558_sb_fbz_form td {border:0;margin:0;font-size:12px;}
@media only screen and (max-width: 420px) {.F16558_sb_fbz_label{display:none !important;padding:0 !important;} .F16558_sb_fbz_abovelabel{display:block;} .F16558_sb_fbz_tabcell {display:block!important;}}
</style>
<div id="F16558_sb_container" align="center" class="F16558_sb_fbz_page" style="padding:0.5em;clear:both;"><form method="POST" name="F16558" id="F16558_sb" style="display:block;margin:auto;max-width:400px;"  action="https://app.feedblitz.com/f/f.fbz?Join" >
<div name="F16558__hh"><input style="display:block" type="email" name="email_" value=""><input style="display:block" type="email" name="email_address" value=""><input style="display:block" type="email" name="_email" value=""><script>var i=0;var x=document.getElementsByName('F16558');for(i=0;i<x.length;i++){x[i].email_.style.display='none';x[i].email_address.style.display='none';x[i]._email.style.display='none';x[i].action='https://app.feedblitz.com/f/f.fbz?Join';}var y=document.getElementsByName('F16558__hh');for(i=0;i<y.length;i++){y[i].style.display='none';}</script><input type="hidden" name="subcf" value="1"><input type="hidden" name="formid" value="F16558"></div>
<table cellpadding="0" cellspacing="0" border="0" class="F16558_sb_fbz_table" style="table-layout:fixed;max-width:100%;width:100%;"><tr>
<td class="F16558_sb_fbz_form" >
<table cellpadding="0" cellspacing="0" border="0" width="100%" class="F16558_sb_fbz_table"><tr><td class="F16558_sb_fbz_title"  style="padding:0.7em;border-radius:16px 16px 0 0;-moz-border-radius:16px 16px 0 0;">
<div style="padding:0.5em;font-size:160%;display:block;">Subscribe to our daily newsletter</div>
</td></tr></table>
<table border="0" cellpadding="6" cellspacing="0" align="center" width="100%" class="F16558_sb_fbz_table" style="border-radius:16px">
<tr class="F16558_sb_fbz_row"><td class="F16558_sb_fbz_label" style="padding-top:0.7em;padding:0"></td><td style="padding-left:0.5em;padding-right:0.5em;width:100%"><div class="F16558_sb_fbz_text" style="margin-bottom:0.3em;text-align:Default;">Name:<b style="color:red" title="Required">*</b></div><div class="F16558_sb_fbz_input_container" style="background-image:none;padding-right:0;">
<input class="F16558_sb_fbz_input" type="text" name="Name" id="F16558_sb_Name" value=""  alt="Please introduce yourself" title="Please introduce yourself" placeholder="Please introduce yourself" onclick="clickclear(this,'F16558_sb')" onfocus="clickclear(this,'F16558_sb')" onblur="clickrecall(this)"  width="100%" style="width:100%;padding-right:0;"></div></td></tr>
<tr class="F16558_sb_fbz_row"><td class="F16558_sb_fbz_label" style="padding:0"></td><td style="padding-left:0.5em;padding-right:0.5em;width:100%"><div class="F16558_sb_fbz_text" style="margin-bottom:0.3em;text-align:Default;">Your email address:<b style="color:red" title="Required">*</b></div><div class="F16558_sb_fbz_input_container" style="background-image:none;padding-right:0;">
<input class="F16558_sb_fbz_input" type="text" name="email" id="F16558_sb_email" value=""  alt="How can we reach you?" title="How can we reach you?" placeholder="How can we reach you?" onclick="clickclear(this,'F16558_sb')" onfocus="clickclear(this,'F16558_sb')" onblur="clickrecall(this)"  width="100%" style="width:100%;padding-right:0;" fbz_val="validateEmail"></div></td></tr>
<div style="display:none"><input type="hidden" name="feedid" id="F16558_sb_feedid" value="402241"></div>
<tr class="F16558_sb_fbz_row"><td class="F16558_sb_fbz_label" style="padding:0"></td><td style="padding-left:0.5em;padding-right:0.5em;width:100%"><div class="F16558_sb_fbz_text" style="margin-bottom:0.3em;text-align:Default;"><b style="color:red" title="Required">*</b></div><div class="F16558_sb_fbz_input">
<label><input class="F16558_sb_fbz_input" type="checkbox" name="GdprCheck" id="F16558_sb_GdprCheck"  style="width:auto" value="accepted"  alt="We need your consent to email you about this. You will still need to confirm after you submit the form (a process called dual opt-in)" title="We need your consent to email you about this. You will still need to confirm after you submit the form (a process called dual opt-in)" ><span class="F16558_sb_fbz_fieldlabeltext" style="padding-top:0;padding-bottom:0;">I agree to receive newsletters from MediaNama</span></label></div></td></tr>
<tr class="F16558_sb_fbz_row_nohover F16558_sb_fbz_smartform"><td class="F16558_sb_fbz_fieldtext" colspan="2"  ><div style="text-align:center">
<input class="F16558_sb_fbz_button" type="button" onclick="try{fbzClearChangedBorders();}catch(e){};req=fbz_v('F16558_sb',F16558_sb_requiredFields);val=fbz_v('F16558_sb',F16558_sb_validateFields,1);if(req && val){smartFormSubmit(this);};" name="fbzsubscribe" id="F16558_sb_subscribe" value="Subscribe"  alt="click to join" title="click to join"  width="100%" style="font-size:140%;height:inherit;background-color:#e0e0e0;color:#000000;white-space:normal;width:100%;margin-left:0;margin-right:0;padding-left:0;padding-right:0;"><img id="F16558_sb_fbz_wait" alt="Please wait..." style="display:none;width:48px;opacity:0.5;" src="https://assets.feedblitz.com/images/spinner.gif"></div></td></tr>
<tr class="F16558_sb_fbz_row_nohover"><td class="F16558_sb_fbz_fieldtext" colspan="2"  style="padding-top:0.2em;padding-bottom:0;"><div style="text-align:center">
<input class="F16558_sb_fbz_button fbz_cancel" type="button" onclick="try{fbzClearChangedBorders();}catch(e){};clearprompts(document.forms.F16558_sb);fbz_SmartForm('F16558_sb',0);try{hideTinyBox();}catch(e){};" name="fbzcancel" id="F16558_sb_cancel" value="Not now, thanks"  alt="Hide this form for now" title="Hide this form for now"  width="100%" style="font-size:100%;height:inherit;background-color:#e0e0e0;color:#000000;opacity:0.6;white-space:normal;width:100%;margin-left:0;margin-right:0;padding-left:0;padding-right:0;"></div></td></tr>
<div style="display:none"><input type="hidden" name="publisherid" id="F16558_sb_publisherid" value="11271121"></div>
<div style="display:none"><input type="hidden" name="cids" id="F16558_sb_cids" value="1"></div>
<tr class="F16558_sb_fbz_row_nohover"><td colspan="2" style="padding:0;border:0"><div id="F16558_sb_fbz_err" class="F16558_sb_fbz_err" style="position:relative;">Please enter all required fields <img onclick="fbz$('F16558_sb_fbz_err').style.display='none';" border="0" alt="Click to hide" align="baseline" width="8" height="8" style="float:right;align:baseline;width:8px;height:8px;opacity:0.5;cursor:pointer;position:absolute;top:4px;right:4px;" src="https://assets.feedblitz.com/images/close.gif"></div>
<div id="F16558_sb_fbz_invalid" class="F16558_sb_fbz_invalid" style="position:relative;">Correct invalid entries <img onclick="fbz$('F16558_sb_fbz_invalid').style.display='none';" border="0" alt="Click to hide" align="baseline" width="8" height="8" style="float:right;align:baseline;width:8px;height:8px;opacity:0.5;cursor:pointer;position:absolute;top:4px;right:4px;" src="https://assets.feedblitz.com/images/close.gif"></div>
<div id="F16558_sb_fbz_status" class="F16558_sb_fbz_err"></div>
</td></tr></table>
<table cellpadding="0" cellspacing="0" border="0" width="100%" class="F16558_sb_fbz_table"><tr><td class="F16558_sb_fbz_footer"  style="border-radius:0 0 16px 16px;-moz-border-radius:0 0 16px 16px;padding:0.5em;">
No spam, ever. Promise.
</td></tr></table>
</td>
</tr></table>
</form>
</div>
<script type="text/javascript" src="https://app.feedblitz.com/f/?p13n=402241"></script>
<script type="text/javascript">var F16558_sb_requiredFields=new Array();var F16558_sb_validateFields=new Array();
F16558_sb_requiredFields.push('F16558_sb_Name');
F16558_sb_requiredFields.push('F16558_sb_email');
F16558_sb_requiredFields.push('F16558_sb_feedid');
F16558_sb_requiredFields.push('F16558_sb_GdprCheck');
F16558_sb_requiredFields.push('F16558_sb_publisherid');
F16558_sb_requiredFields.push('F16558_sb_cids');
var F16558_sb_fieldcol='#000000';
var fbz_F16558_sb_logged=false;
function F16558_sb_wait_fn(){
try{
if(!fbz_F16558_sb_logged){fbz_SmartForm('F16558_sb',feedblitz_full_form);
try{s('F16558_sb');}catch(e){};
fbz_FitForm('F16558_sb');
var F16558_sb_wait_img=fbz_formMetrics(16558,1);
fbz$('F16558_sb_wait_img').innerHTML=F16558_sb_wait_img;
clearInterval(F16558_sb_wait);
fbz_F16558_sb_logged=true;}
} catch(e){}
}
var F16558_sb_wait=setInterval(F16558_sb_wait_fn,100);
</script>
<div id="F16558_sb_wait_img" style="width:0;height:0;overflow:hidden;line-height:0;display:inline-block;position:fixed;"></div>
<!-- script code end -->




	    		</div>
	    	</div>
	    </div>
	    <div class="colft colft3">
	    	<div class="footinner">
	    		<ul>
<li><a href="https://www.medianama.com/contact/">Contact</a></li>
<li><a href="https://www.medianama.com/about/">About</a></li>
<li><a href="https://www.medianama.com/tag/nama/">Events</a></li>
<li><a href="#">Sponsor</a></li>
<li><a href="https://www.medianama.com/subscribe/">Subscribe</a></li>
<li><a href="https://www.medianama.com/careers/">Careers</a></li>
<li><a href="https://www.instamojo.com/medianama/support-medianama/">Support</a></li>
<li><a href="https://www.medianama.com/terms-of-use/">Terms Of Use</a></li>
<li><a href="https://www.medianama.com/privacy-policy/">Privacy Policy</a></li>
	    		</ul>
	    	</div>
	    </div>
	    
	    <div style="clear:both;"></div>
	    <p class="copyrt copyrtmo">© 2008-2021 Mixed Bag Media Pvt. Ltd. <span>Developed By <a style="color: #fff;" href="https://www.pixelvj.com/" target="_blank">PixelVJ</a></span></p>
	</div>
</div>
</div>




























		<footer id="zox-foot-wrap" class="left zoxrel zox100" style="display:none;">

								<div class="zox-body-width">




								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://www.medianama.com/"><img src="https://medianama.com/wp-content/uploads/2020/12/medianama-logo-300.png" alt="MediaNama" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
												<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-49834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49834"><a href="https://www.medianama.com/contact/">Contact</a></li>
<li id="menu-item-49833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49833"><a href="https://www.medianama.com/about/">About</a></li>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="https://www.medianama.com/tag/nama/">Events</a></li>
<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.medianama.com/subscribe/">Subscribe</a></li>
<li id="menu-item-49839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49839"><a href="https://www.medianama.com/careers/">Careers</a></li>
<li id="menu-item-49731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49731"><a href="https://www.instamojo.com/medianama/support-medianama/">Donate</a></li>
<li id="menu-item-143991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143991"><a href="https://nama.cc/support">Customer Support</a></li>
<li id="menu-item-49836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49836"><a href="https://www.medianama.com/terms-of-use/">Terms &#038; Conditions – MediaNama</a></li>
<li id="menu-item-49835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-49835"><a href="https://www.medianama.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>											</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2021 MediaNama. Made in India.</p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/medianama" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="https://twitter.com/medianama" target="_blank" class="fab fa-twitter"></a></li>
																																																													<li><a href="https://www.youtube.com/user/medianama" target="_blank" class="fab fa-youtube"></a></li>
																																					<li><a href="https://www.linkedin.com/company/medianama" target="_blank" class="fab fa-linkedin-in"></a></li>
																																															</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
				<div data-theiaStickySidebar-sidebarSelector='"#zox-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#zox-home-body-wrap, .zox-post-main-wrap","additionalMarginTop":100,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='woocommerce-currency-switcher-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce-currency-switcher/css/front.css?ver=1.3.4.2' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medianama.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.medianama.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3fe7577789814b8f7a410843e4cebdca","fragment_name":"wc_fragments_3fe7577789814b8f7a410843e4cebdca","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"a9c969bdc2","ajax_url":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"8a3f30029f","ajax_url":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2ecd9e88cb","ajax_url":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c9e4b96c3d","ajax_url":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"a55acdb6dd","ajax_url":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.19.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0' id='woocommerce_subscriptions_gifting-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.6' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-bot-head-wrap").addClass("zox-fix");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
		$(window).load(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});
		$(window).resize(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});

	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-149321").on("click", function(){
	  	    	$(".zox-com-click-id-149321").show();
		    	$(".disqus-thread-149321").show();
	  	    	$(".zox-com-but-149321").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.6' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/zoxpress/js/retina.js?ver=5.6' id='zox-retina-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.4' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/jquery-ui-touch-punch/jquery-ui-touch-punch.min.js?ver=4.6.3' id='wc-jquery-ui-touchpunch-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce-currency-switcher/js/price-slider_33.js?ver=1.3.4.2' id='wc-price-slider_33-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce-currency-switcher/js/jquery.ddslick.min.js?ver=1.3.4.2' id='jquery.ddslick.min-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce-currency-switcher/js/front.js?ver=1.3.4.2' id='woocommerce-currency-switcher-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202144.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.2',blog:'79508253',post:'149321',tz:'5.5',srv:'www.medianama.com'} ]);
	_stq.push([ 'clickTrackerInit', '79508253', '149321' ]);
</script>
	</body>
</html>
<script>
window.onload = setTimeout(function() { 
	jQuery( "<div class='extralink'><a href='https://www.medianama.com/tag/nama/'>More</a></div>" ).insertAfter( "#zox_alt_img_widget-2" );
	jQuery( "<div class='extralink'><a href='https://www.medianama.com/tag/views/'>More</a></div>" ).insertAfter( "#zox_flex_list1_widget-5" );
	jQuery( "<div class='extralink'><a href='https://www.medianama.com/category/news/'>More</a></div>" ).insertAfter( ".home .zox-inf-more-wrap" );
   }, 100);

</script>
<style>
@media print {
.single #zox-main-body-wrap .zox-article-wrap {display:none !important;}
#print_text {display:block; text-align:center;}
}
</style>
<!--
<script>
jQuery(document).bind("keyup keydown", function(e){
    if(e.ctrlKey && e.keyCode == 80){
        alert("Please subscribe to MediaNama. Don't share prints and PDFs.");
        return false;
    }
});
</script>  -->

<div id="myModal" class="modal">
<div class="modal-content"><!-- <span class="close" onclick="closePopUp()">×</span> -->
<div class="slite-links">
<div class="footer-list-01 subscribe-pan">
<h2 style="font-size:24px;"><center>Join MediaNama Pro. Upgrade Your Understanding Of Technology Policy</center></h2>
<center><p style="font-size:18px;">Subscribe to MediaNama Pro to gain access to actionable reporting, analysis and insights on what is shaping technology<br> policy in India, and reshaping the world of technology.</p></center>

<h2><center>Subscription options</center></h2>
<div class="subscribe-option">
<div class="sub-option-box">
<h3 class="sub_title"><strong>Annual</strong></h3>
<p>Subscribe for all access to MediaNama stories for 1 year</p>
<h4 style="font-size: 22px;" class="sub_price"><strong>Rs. 4,999</strong></h4>
<p>		<a style="color: #fff!important;" class="price_button" href="https://www.medianama.com/checkout/?add-to-cart=49712">Subscribe</a>
	</p></div>
<div class="sub-option-box">
<h3 class="sub_title"><strong>3 Years</strong></h3>
<p>Support MediaNama's work by subscribing for 3 years.</p>
<h4 style="font-size: 22px;" class="sub_price"><strong>Rs. 11,999</strong></h4>
<p>		<a style="color: #fff!important;" class="price_button" href="https://www.medianama.com/checkout/?add-to-cart=127576">Subscribe</a>
	</p></div>
<div class="sub-option-box">
<h3 class="sub_title"><strong>Group Subscription</strong></h3>
	<p>	Keep your organisation up to date with the latest developments, with a dashboard to manage your team's access to MediaNama.</p>

<a class="price_button" style="color: #fff!important;" href="https://www.medianama.com/group-subscriptions/">Explore</a>
</div>
<h2><center>OR <a style="padding: 9px 12px 5px;background-color: #000000;color: #fff!important;" class="price_button" href="https://www.medianama.com/my-account/">Login Now</a></center>
</h2>




</div>
</div>
</div>
</div>
<script>
  function openPopUp() {
  var element = document.getElementById("myModal");
  element.classList.add("in");
  document.getElementById("myModal").style.display = 'block';
 }
  function closePopUp() {
  var element = document.getElementById("myModal");
  element.classList.remove("in");
  document.getElementById("myModal").style.display = 'none';
 }
window.onload = setTimeout(openPopUp, 3000); 
window.onload = setInterval(function() { 
      jQuery('.zox-post-body').css('height', '500px');
   }, 3000);
/*
window.onload = setTimeout(function() { 
	jQuery( "<b style='font-family: 'Amiri', serif;'>To read this story. You need to Subscribe to MedianNama! <a style='color: #fff!important;'' class='subpro_button' href='https://www.medianama.com/subscription/'>Subscribe now</a></b>" ).insertAfter( ".zox-post-body" );
   }, 100);
*/
</script>


<style>
	/* NO SELECT + HIGHLIGHT COLOR */
.zox-post-body {user-select: none;}
.zox-post-body::selection {background: none;}
.zox-post-body::-moz-selection {background: none;}
	/* for server side */
	.zox-post-body {pointer-events: none!important;}
	#myModal {display:block;}
	.zox-post-body {height:500px;}
	/* Read the storyTo read subscribe now. */
	.zox-post-body { overflow: hidden; position:relative;}
	.zox-post-body::after {content:""; bottom:-100px; position:absolute;width:100%;
    z-index: 15;
    background-color: #ebebeb;
    left: 0;
    right: 0;
    box-shadow: 0 -75px 15px 0 hsl(0deg 0% 100% / 95%);
    padding: 100px 0 0;}
</style>



<style>

  .modal-content .subscribe-option {display: flex; text-align:center;}
  .modal-content .sub-option-box {width:32%; margin:1%; padding: 2% 1% 1%; border:1px solid #cc0e0e;}
  .modal-content .price_button {background-color: #cc0e0e; color: #fff!important; display: inline-block;  text-transform: uppercase; padding: 6px 12px 3px; border: 0; border-radius: 0;}
  .modal-content .sub_price {color:#cc0e0e; font-size:18px; margin-bottom: 14px;}
  .modal-content .sub_title {font-size:22px;    padding-bottom: 10px;}
  .modal-content .sub-option-box h3 {margin:0px 0;}
  .subpro_button {
    background-color: #cc0e0e;
    color: #fff!important;
    display: inline-block;
    text-transform: uppercase;
    padding: 8px 12px 8px;
    border: 0;
    border-radius: 0;
    font-family: 'Amiri', serif;
}


.modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 99999; /* Sit on top */
  padding-top: 50px; /* Location of the box */
  left: 0;
  top: 0;
 /* width: 100%; /* Full width */
 /* height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
 /* background-color: rgb(0,0,0); /* Fallback color */
 /* background-color: rgba(0,0,0,0.8); /* Black w/ opacity */


}
.modal-content h2 {padding:10px 0;  font-size: 20px;}
.modal-content p {padding-bottom:20px;font-size: 18px;line-height: 22px;}
/* Modal Content */

.modal-content {
  margin-top: 100px;
  font-family: 'Amiri', serif;
  background-color: #fff4f4;
  margin: auto;
  padding: 20px;


    width: 100%;
    position: fixed;
    bottom: 0;

}

/* The Close Button */
.close {
  color: #aaaaaa;
  float: right;
  font-size: 28px;
  font-weight: bold;
}

.close:hover,
.close:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
.slite-links {padding:10px 0 0;}
.slite-links a {display:inline-block; padding:10px 30px; margin:0 20px; color: #000;
    font-size: 18px; font-weight: 600;}
.slite-links a img {width:250px; display: block; padding-bottom: 20px;}
.slite-links a span {display:block;font-size: 20px; font-weight: 300; padding-top:8px;}

@media only screen and (max-width: 948px) {
.modal-content {width: 100%;}
.slite-links a {
    display: inline-block;
    padding: 10px 0px;
    margin: 12px 0px;
    width: 100%;
    color: #000;
    font-size: 18px;
    font-weight: 600;
}
.slite-links a img {width: 100%;}
.slite-links {padding: 65px 0;}

}
@media screen and (max-width: 948px){
.modal-content .sub-option-box {width:98%;margin-bottom:30px;}
.modal-content .subscribe-option {display: block;}
.modal-content {
    width: 100%;
    position: initial;
    bottom: 0;

}
.modal {padding-top: 60px; position: absolute;}
}
.slide-content {z-index: 1;}
</style> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 294/321 objects using memcached
Page Caching using disk: enhanced 
Database Caching using memcached (Request-wide modification query)

Served from: www.medianama.com @ 2021-11-04 09:41:56 by W3 Total Cache
-->