<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="https://www.medianama.com/xmlrpc.php">

	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.medianama.com/wp-content/plugins/super-progressive-web-apps/public/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.medianama.com/wp-content/plugins/super-progressive-web-apps/public/images/logo-512x512.png">
<!-- / SuperPWA.com -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In major move, govt caps commissions, surge pricing charged by Ola, Uber</title>
	<meta name="description" content="Cab aggregators such as Ola and Uber will now be able to pocket only 20% of fares as commission." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In major move, govt caps commissions, surge pricing charged by Ola, Uber" />
	<meta property="og:description" content="Cab aggregators such as Ola and Uber will now be able to pocket only 20% of fares as commission." />
	<meta property="og:url" content="https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/" />
	<meta property="og:site_name" content="MediaNama" />
	<meta property="article:publisher" content="http://www.facebook.com/medianama" />
	<meta property="article:published_time" content="2020-11-27T14:40:15+00:00" />
	<meta property="article:modified_time" content="2020-11-27T14:49:00+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.medianama.com/wp-content/uploads/kolkata-taxi-e1440998180530.jpg?fit=550%2C413&#038;ssl=1" />
	<meta property="og:image:width" content="550" />
	<meta property="og:image:height" content="413" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@imsoumyarendra" />
	<meta name="twitter:site" content="@medianama" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.medianama.com/#organization","name":"MixedBag Media","url":"https://www.medianama.com/","sameAs":["http://www.facebook.com/medianama","https://www.instagram.com/medianama/","https://www.linkedin.com/company/medianama","https://www.youtube.com/medianama","https://twitter.com/medianama"],"logo":{"@type":"ImageObject","@id":"https://www.medianama.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/www.medianama.com/wp-content/uploads/logo-1-1.png?fit=550%2C133&ssl=1","width":550,"height":133,"caption":"MixedBag Media"},"image":{"@id":"https://www.medianama.com/#logo"}},{"@type":"WebSite","@id":"https://www.medianama.com/#website","url":"https://www.medianama.com/","name":"MediaNama","description":"Digital Technology Policy Internet Mobile News","publisher":{"@id":"https://www.medianama.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.medianama.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.medianama.com/wp-content/uploads/kolkata-taxi-e1440998180530.jpg?fit=550%2C413&ssl=1","width":550,"height":413},{"@type":"WebPage","@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#webpage","url":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/","name":"In major move, govt caps commissions, surge pricing charged by Ola, Uber","isPartOf":{"@id":"https://www.medianama.com/#website"},"primaryImageOfPage":{"@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#primaryimage"},"datePublished":"2020-11-27T14:40:15+00:00","dateModified":"2020-11-27T14:49:00+00:00","description":"Cab aggregators such as Ola and Uber will now be able to pocket only 20% of fares as commission.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#article","isPartOf":{"@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#webpage"},"author":{"@id":"https://www.medianama.com/#/schema/person/7862ce8c64b32b3c63f83e011e2c9d5e"},"headline":"In major move, govt caps commissions, surge pricing charged by Ola, Uber","datePublished":"2020-11-27T14:40:15+00:00","dateModified":"2020-11-27T14:49:00+00:00","mainEntityOfPage":{"@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.medianama.com/#organization"},"image":{"@id":"https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#primaryimage"},"keywords":"Cab Aggregators,Ministry of Road transport and highways,Ola,Uber","articleSection":"News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.medianama.com/#organization"}},{"@type":"Person","@id":"https://www.medianama.com/#/schema/person/7862ce8c64b32b3c63f83e011e2c9d5e","name":"Soumyarendra Barik","image":{"@type":"ImageObject","@id":"https://www.medianama.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d9a4ca931ba216f739ee0d6c08dfbf60?s=96&d=blank&r=g","caption":"Soumyarendra Barik"},"sameAs":["https://www.medianama.com/","https://twitter.com/imsoumyarendra"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.medianama.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="MediaNama &raquo; Feed" href="https://www.medianama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MediaNama &raquo; Comments Feed" href="https://www.medianama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MediaNama &raquo; In major move, govt caps commissions, surge pricing charged by Ola, Uber Comments Feed" href="https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medianama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mo-wp-style-icon-css'  href='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_login_icons.css?version=7.3.0&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo-openid-sl-wp-font-awesome-css'  href='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/css/mo-font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style_ass-css'  href='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_bootstrap-tour-standalone.css?version=5.1.4&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medianama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.medianama.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.medianama.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.medianama.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.medianama.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.medianama.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.medianama.com/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.medianama.com/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='https://www.medianama.com/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.medianama.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.medianama.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='https://www.medianama.com/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.medianama.com/wp-content/themes/barcelona/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-woocommerce-stylesheet-css'  href='https://www.medianama.com/wp-content/themes/barcelona/woocommerce/css/woocommerce.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.medianama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=5.5.3' id='js-cookie-script-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=5.5.3' id='mo-social-login-script-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","nonce":"4b1d4d8361","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202048.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.5.3' id='rpt-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/js/html5.js?ver=5.5.3' id='ie-html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/js/retina.min.js?ver=5.5.3' id='retina-js-js'></script>
<link rel="https://api.w.org/" href="https://www.medianama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medianama.com/wp-json/wp/v2/posts/225910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medianama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medianama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.1" />
<link rel='shortlink' href='https://www.medianama.com/?p=225910' />
<link rel="alternate" type="application/json+oembed" href="https://www.medianama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medianama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.medianama.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="icon" href="https://www.medianama.com/wp-content/uploads/favicon.ico" />

<meta property="og:type" content="article" />
<meta property="og:title" content="In major move, govt caps commissions, surge pricing charged by Ola, Uber" />
<meta property="og:url" content="https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/" />
<meta property="og:description" content="Cab aggregators such as Ola and Uber will now be able to pocket only 20% of fares as commission. Drivers will receive the lion&#8217;s share — 80% —, per guidelines issued by the Road Transport Min…" />
<meta property="article:published_time" content="2020-11-27T14:40:15+00:00" />
<meta property="article:modified_time" content="2020-11-27T14:49:00+00:00" />
<meta property="og:site_name" content="MediaNama" />
<meta property="og:image" content="https://i0.wp.com/www.medianama.com/wp-content/uploads/kolkata-taxi-e1440998180530.jpg?resize=550%2C413&#038;ssl=1" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="en_US" /><link rel='stylesheet'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<meta name="google-site-verification" content="PA5IEJXW8SM_1i8HTqXrS_tBQbzKsb_9XV9FfyBJwxo" />
<meta name="readability-verification" content="5Y3UKAqq6xhrD8QjdtduLegpyjrQHh3u9LEhJ3dK"/>
<meta name="pocket-site-verification" content="d9e32f199531d56694e4a70ce9c0ec" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4633666-1']); _gaq.push(['_trackPageview']); setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000); (function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6792882;
var sc_invisible=1;
var sc_security="4efe5883";
</script>
<script type="text/javascript"
src="https://statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="wordpress blog stats"
href="https://statcounter.com/wordpress.com/" target="_blank"><img
class="statcounter" src="https://c.statcounter.com/6792882/0/4efe5883/1/"
alt="wordpress blog stats"></a></div></noscript>
<!-- End of StatCounter Code -->




<!-- latest Ads  Code start  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- LB DESK - Mobile -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LB//320*100', [320, 100], 'div-gpt-ad-1505062179271-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- ///LB DESK  -->

<!-- LSide 1 DESK  -->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS2//300*250', [300, 250], 'div-gpt-ad-1499663161244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/Leaderside//300x250//M', [300, 250], 'div-gpt-ad-1505114369429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- ///LSide 1 DESK  -->


<!-- LSide 2 DESK  -->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS3//300*250', [300, 250], 'div-gpt-ad-1499663377287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS2//320*100', [320, 100], 'div-gpt-ad-1505062344513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- ///LSide 2 DESK  -->


<!-- Island DESK  -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/Island//300*250', [300, 250], 'div-gpt-ad-1506358046991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- //Island DESK  -->


<!-- DO NOT MODIFY -->
<!-- Quora Pixel Code (JS Helper) -->
<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', '6f91d19ab45640b7bef5828ef3906b62');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/6f91d19ab45640b7bef5828ef3906b62/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
<style type="text/css">
body { font-family: Lora, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Lora, sans-serif; }
</style>
<style type="text/css">
.post-content a:link{
    text-decoration: none;
    color: #ec1f33;
}
.has-nav-menu .container > .navbar-header { padding-bottom: 10px !important; }
.navbar-top { font-size: 14px;}
.fimg-no-thumb .featured-image .vm-middle .post-title {text-transform: none;font-size: 28px;margin: 0 0 10px; font-weight:normal;}
.fimg-no-thumb .featured-image .post-meta {border: 0px solid #010101;}
.navbar-nav > li > a {font-family: Open Sans};

.mo_image_id {
    display: none !important;
}

		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 1000px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
.navbar-nav, .navbar-nav > li > .sub-menu, .navbar-wrapper nav.navbar-stuck > .navbar-inner { background-color: #ed1b2f !important; }

		.navbar-nav, .navbar-nav > li > .sub-menu { border: 1px solid #ed1b2f !important; }
.footer .barcelona-widget-about-me .about-me, .footer, .footer .container, .footer-widget .widget-title .title, .footer-sidebars .sidebar-widget .widget-title .title { background-color: #f3f4e6 !important; }
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.medianama.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b3c5571d-2235-4e0d-9744-228c062aa2a2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.medianama.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3377791d-2467-4a62-9fdc-3aca1a0bc947";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing to MediaNama notifications';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script data-cfasync="false" type="text/javascript">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</script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.navbar-top .social-icons {
    list-style: none;
    padding: 0;
    font-size: 20px !important;
    line-height: 12px;
}

.btn.active, .btn:hover, .nav > li:hover > a, .nav > .current-menu-item > a, .nav > .menu-item-hover > a {
    border-color: #ed1b2f;
    background-color: #ed1b2f;
    color: #fff;
}			</style>
		<meta name="google-site-verification" content="GpspS1DGQ_B-6hLppZO9rzDJs0igtEvhUA9mJmtxYfA" />
</head>
<body class="post-template-default single single-post postid-225910 single-format-standard theme-barcelona cookies-not-set woocommerce-no-js barcelona-fimg-fw has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-inherit navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-the_top_header" class="navbar-top-menu"><li id="menu-item-124217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124217"><a href="/anonymous-tip-off/">Tip Off</a></li>
<li id="menu-item-124218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124218"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-162530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162530"><a href="https://www.instamojo.com/medianama/support-medianama/">Support Us</a></li>
<li id="menu-item-214868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214868"><a href="https://www.medianama.com/my-account/">My Account</a></li>
</ul>				</div>

				<div class="navbar-top-right">
									</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<!-- /208876424/LB//728*90 -->
<div id='div-gpt-ad-1506359420331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506359420331-0'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard-728x90-home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9031437213487569"
     data-ad-slot="3460055447"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
						<div class="navbar-bn visible-sm">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard-728x90-home-mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9031437213487569"
     data-ad-slot="9936983825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			
				<a href="https://www.medianama.com/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-both logo-dark"><img src="https://www.medianama.com/wp-content/uploads/logo-1.png" alt="MediaNama" data-at2x="https://www.medianama.com/wp-content/uploads/Medianama-Logo-scroll350.png" /></span><span class="logo-img logo-both logo-light"><img src="https://www.medianama.com/wp-content/uploads/Medianama-Logo-scroll350.png" alt="MediaNama" data-at2x="https://www.medianama.com/wp-content/uploads/Medianama-Logo-scroll350.png" /></span></span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-primary_menu" class="navbar-nav nav"><li id="menu-item-172670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172670"><a href="https://www.medianama.com/">Home</a></li>
<li id="menu-item-198766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198766"><a href="https://www.medianama.com/tag/views/">Expert Views</a></li>
<li id="menu-item-124239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-124239"><a href="https://www.medianama.com/tag/policy/">POLICY</a>
<ul class="sub-menu">
	<li id="menu-item-198767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198767"><a href="https://www.medianama.com/tag/data-protection-bill/">Personal Data Protection Bill</a></li>
	<li id="menu-item-198761" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198761"><a href="https://www.medianama.com/tag/intermediary-liability/">Intermediary Liability</a></li>
	<li id="menu-item-198763" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198763"><a href="https://www.medianama.com/tag/freedom-of-expression/">Freedom of Expression</a></li>
	<li id="menu-item-198765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198765"><a href="https://www.medianama.com/tag/fake-news/">Fake News</a></li>
	<li id="menu-item-198764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-198764"><a href="https://www.medianama.com/tag/internet-shutdowns/">Internet shutdowns</a></li>
	<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="https://www.medianama.com/tag/aadhaar/">Aadhaar</a></li>
</ul>
</li>
<li id="menu-item-208531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208531"><a href="https://www.medianama.com/tag/nama/">Events</a></li>
<li id="menu-item-208530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208530"><a href="https://www.youtube.com/medianama">VIDEOS</a></li>
<li id="menu-item-140903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140903"><a target="_blank" href="https://www.instamojo.com/medianama/">| Buy our Reports</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="mobonly" style="margin: 0 auto;text-align: center;">
<div id='div-gpt-ad-1505062179271-0' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505062179271-0'); });
</script>
</div>
</div>
<div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.medianama.com/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.medianama.com/category/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li></ol></div></div>			<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i0.wp.com/www.medianama.com/wp-content/uploads/kolkata-taxi-e1440998180530.jpg?fit=550%2C413&#038;ssl=1', {fade: 600}); });</script>
			<div class="fimg-wrapper fimg-fw container">
				<div class="featured-image">
										<div class="fimg-inner">
						<div class="vm-wrapper">
							<div class="vm-middle">
								<h1 class="post-title">In major move, govt caps commissions, surge pricing charged by Ola, Uber</h1>
<ul class="post-meta clearfix no-sep"><li class="post-author"><span class="fa fa-user"></span><a href="https://www.medianama.com/author/soumyarendra-barik/" rel="author">Soumyarendra Barik</a></li></ul>							</div>
						</div>
					</div>
				</div>

			</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-225910" class="post-225910 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cab-aggregators tag-ministry-of-road-transport-and-highways tag-ola tag-uber">
                  <p class="tags"><span class="tags-title">
                        <a href="https://www.medianama.com">Home </a>» <!--<a href=""> </a> -->
                        <span class="tags"><a href="https://www.medianama.com/tag/cab-aggregators/" rel="tag">Cab Aggregators</a>, <a href="https://www.medianama.com/tag/ministry-of-road-transport-and-highways/" rel="tag">Ministry of Road transport and highways</a>, <a href="https://www.medianama.com/tag/ola/" rel="tag">Ola</a>, <a href="https://www.medianama.com/tag/uber/" rel="tag">Uber</a></span> 
                    </span></p>
					
                     <div class="authorlist" style="border-top: 1px solid #e8e8e8;	border-bottom: 1px solid #e8e8e8;">
<i> By <span class="fa fa-user" style="margin-top: 10px;"></span> <a href="https://www.medianama.com/author/soumyarendra-barik/" title="Posts by Soumyarendra Barik" rel="author">Soumyarendra Barik</a> (		<a href="https://twitter.com/imsoumyarendra" target="_blank">@imsoumyarendra</a>
			<a href="mailto:soumyarendra@medianama.com" target="_blank"> soumyarendra@medianama.com</a>
	 ) &nbsp;&nbsp; <span class="fa fa-clock-o"></span> November 27, 2020  &nbsp; <br />Share This:  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook" style="font-size: 14px;color:#ED1B2F "></span></a>
			 &nbsp;&nbsp; 	<a href="https://twitter.com/home?status=In+major+move%2C+govt+caps+commissions%2C+surge+pricing+charged+by+Ola%2C+Uber+-+https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter" style="font-size: 14px;color:#ED1B2F"></span></a>
			&nbsp;&nbsp; <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F&amp;title=In+major+move%2C+govt+caps+commissions%2C+surge+pricing+charged+by+Ola%2C+Uber&amp;summary=Cab+aggregators+such+as+Ola+and+Uber+will+now+be+able+to+pocket+only+20%25+of+fares+as+commission.+Drivers+will+receive+the+lion%26%238217%3Bs+share+%E2%80%94+80%25+%E2%80%94%2C+per+guidelines+issued+by+the+Road+Transport+Ministry+on+Friday.+In+the+Motor+Vehicle+Aggregator+Guidelines%2C+2020%2C+the+Ministry+has+also+capped+surge+pricing+at+1.5+times+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin" style="font-size: 14px;color:#ED1B2F "></span></a></li>&nbsp;&nbsp;
<a href="mailto:?subject=In major move, govt caps commissions, surge pricing charged by Ola, Uber&amp;body=https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/" title="Send this
article to a friend!">Share via Email</a>

&nbsp;&nbsp;
<a href="whatsapp://send?text=https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/" data-action="share/whatsapp/share"  class="heateor_sss_whatsapp_count heateorSssWhatsappBackground"><i class="fa fa-whatsapp heateor_sss_whatsapp_count" aria-hidden="true"></i></a>

</i>
</div>





										<section class="post-content">
					<p>Cab aggregators such as Ola and Uber will now be able to pocket only 20% of fares as commission. Drivers will receive the lion&#8217;s share — 80% —, per <a href="https://morth.nic.in/sites/default/files/notifications_document/Motor%20Vehicle%20Aggregators27112020150046.pdf">guidelines</a> issued by the Road Transport Ministry on Friday. In the Motor Vehicle Aggregator Guidelines, 2020, the Ministry has also capped surge pricing at 1.5 times the base fare. We have reached out to Ola and Uber for comment and will update the story when they respond.</p>
<p>The government had last year amended the Motor Vehicles Act, by <a href="https://www.medianama.com/2019/08/223-motor-vehicles-amendment-bill-identifies-cab-aggregators-as-digital-intermediaries-gives-govt-power-to-regulate-them/">identifying</a> aggregators like Ola and Uber as “digital intermediaries”, giving it the power to regulate them. These new guidelines are also largely in line with a set of <a href="https://www.medianama.com/2019/12/223-central-cab-aggregator-proposed-guidelines/">draft guidelines</a> the Ministry had issued in December 2019, albeit with a few exceptions. For instance, the draft had capped commissions at 10%.</p><div class="botBIHbX"><!-- /208876424/Island//300*250 -->
<div align="center"><div id='div-gpt-ad-1506358046991-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506358046991-0'); });
</script>
</div></div></div>
<h2>Commissions capped at 20%, surge pricing limited to 1.5x</h2>
<p>The guidelines place significant restrictions on the amount of money aggregators can take in the form of commissions, and from surge pricing. Repeated instances of financial inconsistencies with regard to the fare regulations, may also result in a suspension of their license:</p><div class="B9W7dq36"><!-- /208876424/Leaderside//300x250//M -->
<div align="center" class="mobonly"><div id='div-gpt-ad-1505114369429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505114369429-0'); });
</script>
</div></div></div>
<p><strong>Aggregator commissions capped at 20%:</strong> Drivers will receive at least 80% of the total fare of each ride, with the commission of cab aggregators such as Ola and Uber restricted to a maximum of 20%.<br />
State governments, by means of a notification, can direct 2% over and above the fare towards the state exchequer for amenities and programmes related for vehicles operated by cab aggregators, “which have been helpful in reducing traffic congestion to a great extent and subsequently reducing pollution”. These may include state sponsored driver welfare programmes, road safety awareness workshops and activities, pollution control programmes, and allotment of parking spaces, among other things.</p>
<p><strong>Surge pricing limited:</strong> Aggregators will be allowed to charge a maximum surge pricing of 1.5 times of the base fare, the guidelines mandate. The city taxi fare indexed by the Wholesale Price Index (WPI) for the current year will be considered as the base fare. Also, and aggregator will be permitted to charge a fare 50% lower than the base fare. In states where the city taxi fare has not been determined by the state government, an amount of ₹25-₹30 shall be the base fare, per the guidelines. It is worth noting that this fare regulation is not applicable to electric vehicles in an aggregator’s fleet.</p>
<p><strong>Penalty on ride cancellations:</strong> If a driver cancels a ride “without a valid reason” after initially accepting it, a penalty of 10% of the total fare, but not exceeding ₹100 will be imposed. These valid reasons will have to be specified by the aggregator itself. The penalty is the same as a driver when a rider cancels the ride. The driver will receive a minimum of 80% of this penalty borne by the rider, and the aggregator will pocket the remaining 20%.</p>
<p><strong>No discrimination between different types of cabs:</strong> The aggregator can’t discriminate between cabs owned by them, and those that it doesn’t own. In addition, they will also have to integrate city cabs, like Mumbai’s black and yellow cabs, on their app. In case an aggregator receives more than three suspensions in a year, a showcause notice will be issued to them against cancellation of their license. Aggregators will be allowed an opportunity of hearing, but their license can be cancelled two days after the showcause notice is issued.</p>
<h2>‘Ensure’ insurance for drivers, cap working hours</h2>
<p><strong>Insurance for drivers:</strong> Aggregators will have to ensure that each driver has a health insurance cover of at least ₹5 lakh for 2020-21, and that should be increased by 5% each year. The guidelines also mandate aggregators to ensure that drivers with a term insurance of at least ₹10 lakh for 2020-21, which will increase by 5% each year.</p>
<ul>
<li><em>MediaNama&#8217;s take: It appears that the onus of &#8220;ensuring&#8221; compliance is on the aggregator. But a liberal reading of it suggests that the monetary burden of providing insurance doesn&#8217;t have to fall on them.</em></li>
</ul>
<p><strong>Enforce work hours for drivers:</strong> Aggregators will have to ensure that no driver is logged in to their platform for more than 12 hours in a day. In case a driver is logged in for more than 12 hours, a mandatory break of ten hours will have to be imposed on them by the aggregator. In case drivers are logged on to more than one platform — which is a common occurrence, with drivers using both Ola and Uber to get more rides in a day —, it will be the aggregator’s responsibility to develop a mechanism in their app to make sure that no driver drives for more than 12 hours in a day.</p>
<ul>
<li><em>MediaNama&#8217;s take: Ola and Uber drivers have consistently <a href="https://www.medianama.com/2020/08/223-ola-uber-drivers-health-hazard/">complained</a> of having to work long hours to make a decent wage. They have claimed that working fewer hours is not profitable for them.</em></li>
</ul>
<h2>Data localisation, opening up algorithms</h2>
<p><strong>App’s safety to be vetted by a recognised cybersecurity firm:</strong> Aggregators will have to make sure that any vulnerabilities in their app or website are revealed to the Indian Computer Emergency Response Team (CERT-In). “Safety” of the app will have to be certified by a “recognized” cybersecurity firm.</p>
<p><strong>Ensure data localisation:</strong> Any data generated on an an aggregator’s app will have to be stored on a server in India, for a minimum of three months, and for a maximum of 24 months, from the date of generation of that data. Details of daily trips operated by each vehicle, details of passengers commuting in each vehicle, origin and destination of each journey, and the fare collected, should be accessible on the app three months.</p>
<blockquote><p>“This data shall be made available to the State Government as per due process of law. <strong>Any data related to customers shall not be disclosed without the written consent of the customer</strong>.” — Motor Vehicle Aggregator Guidelines, 2020 [emphasis ours]</p></blockquote>
<p>It isn’t clear what “data generated on the app” means in this context, and what types of data this will include, and whether it will also include people&#8217;s sensitive personal data.</p>
<p><strong>Disclosing crucial information about operations:</strong> For bringing about “transparency in its operations”, an aggregator will have to reveal how its app’s algorithm works, the proportion of fees payable to the driver, incentives given to drivers, and charges received from drivers, among other things, on its website and app.</p>
<h2>Establishing control rooms, regular spot checks: Mandate for ensuring ride safety</h2>
<p>The guidelines mandate that aggregators ensure women’s safety by introducing mechanisms to protect their rights, in compliance with the Sexual Harassment of Women at Workplace (Prevention, Prohibition and Redressal) Act, 2013. Aggregators will also have to set up a mechanism in their app so that the identity of a driver undertaking a trip is the same as the one enlisted with the aggregator.</p>
<p>The platforms will also have to carry out regular spot checks of its fleet. However, the guidelines do not specify the frequency of conducting these spot checks. An aggregator’s license can be suspended for a maximum of six months if it shows a “systemic failure” in ensuring the safety of riders and drivers. Other safety measures include:</p>
<ul>
<li><strong>A control room to monitor rides, a better complaints mechanism:</strong> A round the clock control room, with uninterrupted contact with drivers on the road will have to be set up by an aggregator. The control room should be in a position to monitor the movement of all the vehicles on the directions of the aggregator.
<ul>
<li>Aggregators should create a complaints mechanism so that riders can lodge their complains if they suspect that a driver is driving under the influence of alcohol or drugs. After receiving such a complaint, the aggregator will have to immediately off-board the driver, who shall remain suspended for the period of investigation by the aggregator.</li>
</ul>
</li>
<li><strong>Grievance redressal:</strong> Apart from the control room, a separate 24&#215;7 call centre will also have to be set up by the aggregator to enable a rider or driver to raise issues about a ride while a ride is in progress, or after the completion of a ride for a period of three months. A driver’s direct contact number should be made available to a rider for a period of 24 hours from availing the ride.
<ul>
<li>The call centre will have to report riders’ concerns related to a particular ride or driver within 24 hours. However, in case the complaint is criminal in nature, then they can report it within 72 hours — in this case, the concerned driver will be off boarded till the complaint is resolved. For complaints against a driver dealing with violations of these guidelines, the driver will have to be off-boarded for two days. It isn’t clear where these complaints have to be reported.</li>
</ul>
</li>
<li><strong>Women passengers should be allowed to ride pool with only women riders:</strong> Female passengers seeking to avail ride pooling should be provided the option to pool only with other female passengers. In general, aggregators can provide pooling facilities to riders “whose details and KYC are available”, under a virtual contract through the app.
<ul>
<li>Only a few kilometres of detour should be allowed in the ride pooling service, however, state governments are free to relax the detour specifications in order to increase access.</li>
</ul>
</li>
</ul>
<h2>Aggregation of non-transport vehicles by aggregators</h2>
<p>In order to reduce traffic congestion, and traffic pollution, aggregators may be allowed to use non-transport vehicles in their fleet, as long as state governments do not prohibit it — “rationale for such prohibition shall be specified in writing and accessible on the transport portal of the State Government”.</p>
<p>The vehicles integrated under this will have to obtain an insurance of at least ₹5 lakh for the ride-sharers in the vehicle, other than the owner or driver. A maximum of four ride-sharing intra-city trips on a calendar day and a maximum of two ride-sharing inter-city trips per week will be permitted for each such vehicle.</p>
<h2> Onboarding and training drivers</h2>
<p>The aggregator will have to arrange a driving test facility with a simulator to test the driving ability of drivers, and set up an Induction Training Programme. This program includes a compulsory five days of training, for a total of 30 hours, before a driver and a vehicle can be onboarded to an aggregator’s fleet. As part of the program, drivers will have to be educated on gender sensitisation and safety of female riders.</p>
<p>Onboarded drivers should have a minimum of two years of driving experience. In case a driver has less experience than that, the driver will have to take a driver training organised by the aggregator for a period of 15 days before onboarding. This will be in addition to the Induction Training Programme.</p>
<p>The rules also place significant conditions on a driver’s identity verification:</p>
<blockquote><p>“Complete police verification of the identity of the Driver and his antecedents with a written record of such verification prior to fifteen days of on boarding. For facilitation of the same, the police authorities shall be provided access to the Aggregator’s Application Programming Interface (API) by the Aggregator. Subsequent to such verification, the police authorities shall grant certificate of good moral character without any criminal record, to the Driver.” — Motor Vehicle Aggregator Guidelines, 2020</p></blockquote>
<p>Before onboarding, a driver will have to go through a complete medical examination, including an eye check-up, by a hospital or medical institution prescribed by the aggregator. Costs for these medical check-ups will be borne by the aggregator. Once a year a refresher training program will also have to be conducted by the aggregator for drivers. A record of these training sessions will have to be documented and preserved for at least a year.</p>
<div align="center" class="mobonly"><div id='div-gpt-ad-1505062344513-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505062344513-0'); });
</script>
</div></div></p><div class="mobonly">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/208876424/LS2//320*100', [320, 100], 'div-gpt-ad-1505062344513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</div>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

												<div class="post-tags">
							<strong class="title">Tags:</strong> <a href="https://www.medianama.com/tag/cab-aggregators/" rel="tag">Cab Aggregators</a>, <a href="https://www.medianama.com/tag/ministry-of-road-transport-and-highways/" rel="tag">Ministry of Road transport and highways</a>, <a href="https://www.medianama.com/tag/ola/" rel="tag">Ola</a>, <a href="https://www.medianama.com/tag/uber/" rel="tag">Uber</a>						</div><!-- .post-tags -->
						
							<div class="post-vote row">

		<div class="col col-left col-xs-6">
			<button class="btn btn-vote btn-vote-up" data-nonce="2cd89d452f" data-type="up" data-vote-type="post">
				<span class="fa fa-thumbs-up"></span>Vote Up			</button>
		</div>

		<div class="col col-right col-xs-6">
			<button class="btn btn-vote btn-vote-down" data-nonce="2cd89d452f" data-type="down" data-vote-type="post">
				<span class="fa fa-thumbs-down"></span>Vote Down			</button>
		</div>

	</div><!-- .post-vote -->
			<div class="post-sharing">

			<ul class="list-inline text-center">
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
				<li><a href="https://twitter.com/home?status=In+major+move%2C+govt+caps+commissions%2C+surge+pricing+charged+by+Ola%2C+Uber+-+https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
				<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F&amp;media=https://i0.wp.com/www.medianama.com/wp-content/uploads/kolkata-taxi-e1440998180530.jpg?resize=550%2C413&#038;ssl=1&amp;description=In+major+move%2C+govt+caps+commissions%2C+surge+pricing+charged+by+Ola%2C+Uber" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
				<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F&amp;title=In+major+move%2C+govt+caps+commissions%2C+surge+pricing+charged+by+Ola%2C+Uber&amp;summary=Cab+aggregators+such+as+Ola+and+Uber+will+now+be+able+to+pocket+only+20%25+of+fares+as+commission.+Drivers+will+receive+the+lion%26%238217%3Bs+share+%E2%80%94+80%25+%E2%80%94%2C+per+guidelines+issued+by+the+Road+Transport+Ministry+on+Friday.+In+the+Motor+Vehicle+Aggregator+Guidelines%2C+2020%2C+the+Ministry+has+also+capped+surge+pricing+at+1.5+times+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
			</ul>

		</div><!-- .post-sharing -->
			<div class="author-box author-box-inverse">

		<div class="author-image">
			<img alt='' src='https://secure.gravatar.com/avatar/d9a4ca931ba216f739ee0d6c08dfbf60?s=164&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9a4ca931ba216f739ee0d6c08dfbf60?s=328&#038;d=blank&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' loading='lazy'/>		</div>

		<div class="author-details">

			<span class="author-name">
				<a href="https://www.medianama.com/author/soumyarendra-barik/" rel="author">
					Soumyarendra Barik				</a>
			</span>

			<span class="author-title">
				Correspondent			</span>

						<ul class="author-social list-inline">
									<li>
						<a href="http://imsoumyarendra">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
							</ul>
		
			<p class="author-desc">
							</p>

		</div><!-- .author-details -->

	</div><!-- .author-box -->
	<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="https://www.medianama.com/2020/11/223-us-intelligence-chief-warns-chinas-dominance-crypto-currencies/" rel="prev"><span class="fa fa-angle-left"></span> US Intelligence Chief warns of China&#8217;s dominance in crypto-currencies: Report</a></div><div class="col col-xs-6"></div></div></div>	<div id="comments">

		
				<div class="comment-form-row row">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+medianama+%28Medianama%3A+Digital+Media+In+India%29#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=79508253&#038;postid=225910&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=27a13081887cbbf05a643ef2d7f239cdc76ffbfb#parent=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bmedianama%2B%2528Medianama%253A%2BDigital%2BMedia%2BIn%2BIndia%2529"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- .comment-form-row -->
		
	</div><!-- #comments -->

					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="barcelona-social-media-icons-2" class="sidebar-widget barcelona-widget-social-media-icons">			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/medianama" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/medianama" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.linkedin.com/company/medianama" target="_blank"><span class="fa fa-linkedin"></span></a></li>
								<li><a href="https://www.youtube.com/user/medianama" target="_blank"><span class="fa fa-youtube"></span></a></li>
								<li><a href="http://feeds.feedburner.com/medianama" target="_blank"><span class="fa fa-rss"></span></a></li>
							</ul>
			</div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">Daily Newsletter</h2></div><div class="textwidget custom-html-widget"><form class="int-newsform" method="post" action="https://www.feedblitz.com/feedblitz.exe?BurnUser" id="subscribe-blog-blog_subscription-2" style=" background: #FBFBFB;">
	<fieldset style="border: none;">
	<input type="text" name="email" class="int-newsinput" value="Enter your email address..." onfocus="if (this.value == 'Enter your email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email address...';}" style=" width: 222px; margin-top: 0px; height: 30px; border: 1px solid #888; font-size: 14px; font-family: Open Sans; color: #111; padding: 1px 2px; float: left;">
	<input name="uri" type="hidden" value="http://feeds.feedburner.com/Medianama">
	<input type="submit" value="→" class="int-newsbutton" style="background-color: #000; color: #FFF; border: 1px solid #000; height: 30px; margin-top: 0px; font-size: 18px; width: 34px; margin-left: -3px;">
	</fieldset>
</form></div></div>
		<div id="recent-posts-3" class="sidebar-widget widget_recent_entries">
		<div class="widget-title"><h2 class="title">Headlines</h2></div>
		<ul>
											<li>
					<a href="https://www.medianama.com/2020/11/223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber/" aria-current="page">In major move, govt caps commissions, surge pricing charged by Ola, Uber</a>
									</li>
											<li>
					<a href="https://www.medianama.com/2020/11/223-us-intelligence-chief-warns-chinas-dominance-crypto-currencies/">US Intelligence Chief warns of China&#8217;s dominance in crypto-currencies: Report</a>
									</li>
											<li>
					<a href="https://www.medianama.com/2020/11/223-justice-prathiba-m-singh-streaming-regulation/">Justice Prathiba M Singh calls for adjudicatory mechanism for streaming services, broadcasters</a>
									</li>
											<li>
					<a href="https://www.medianama.com/2020/11/223-bharatpe-expand-lending-cards/">BharatPe looks to expand loan offerings, launch cards</a>
									</li>
											<li>
					<a href="https://www.medianama.com/2020/11/223-smartphone-market-5g-supply-chain/">5G and recovering supply chains to aid global smartphone shipments in 2021: Study</a>
									</li>
					</ul>

		</div><div id="custom_html-4" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medianama-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9031437213487569"
     data-ad-slot="6655066558"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><!-- /208876424/LS2//300*250 -->
<div id='div-gpt-ad-1499663161244-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499663161244-0'); });
</script>
</div></div>
		</div><div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><!-- /208876424/LS3//300*250 -->
<div id='div-gpt-ad-1499663377287-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499663377287-0'); });
</script>
</div></div>
		</div><div id="text-12" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Views</h2></div>			<div class="textwidget"><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Antitrust competition data localisation Intermediary Liability Joseph Biden Views" id="posts-by-tag-item-225328"><a class = "posts-by-tag-item-title" href="https://www.medianama.com/2020/11/223-how-a-biden-administration-may-impact-tech-policy-in-india/">How a Biden administration may impact tech policy in India</a></li><li class="posts-by-tag-item Advertising competition Competition Commission of India Digital Advertising Views" id="posts-by-tag-item-223298"><a class = "posts-by-tag-item-title" href="https://www.medianama.com/2020/10/223-competition-law-issues-in-digital-advertising-and-search-services-market/">Competition law issues in digital advertising and search services market</a></li><li class="posts-by-tag-item Consent Manager Data Empowerment and Protection Architecture (DEPA) NITI Aayog privacy Views" id="posts-by-tag-item-222301"><a class = "posts-by-tag-item-title" href="https://www.medianama.com/2020/09/223-depa-digital-opportunity/">DEPA: Unravelling the digital opportunity</a></li><li class="posts-by-tag-item Cyber security Cybersecurity Views" id="posts-by-tag-item-222169"><a class = "posts-by-tag-item-title" href="https://www.medianama.com/2020/09/223-on-cyber-weapons-and-chimeras/">On cyber weapons and chimeras — by Gunjan Chawla and Vagisha Srivastava</a></li><li class="posts-by-tag-item freedom of speech Kerala High Court Social Media Views" id="posts-by-tag-item-221781"><a class = "posts-by-tag-item-title" href="https://www.medianama.com/2020/09/223-social-media-gag-kerala-high-court-bail/">Kerala HC restrains rape-accused from using social media in bail order</a></li></ul>
<a href="/?tag=views"  class="expand_tag" >Read All</a></div>
		</div><div id="media_video-2" class="sidebar-widget widget_media_video"><div class="widget-title"><h2 class="title">#NAMA: Roundtable on Regulation of Online Content</h2></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-225910-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=c1PhWR1-Urs&#038;_=1" /><a href="https://www.youtube.com/watch?v=c1PhWR1-Urs">https://www.youtube.com/watch?v=c1PhWR1-Urs</a></video></div></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://www.medianama.com/2020/11/223-fastag-mandatory-for-old-vehicles-before-dec-2017/" title="FASTag becomes mandatory for everyone, even vehicles bought before Dec 2017">
						<img width="384" height="253" src="https://i1.wp.com/www.medianama.com/wp-content/uploads/WhatsApp-Image-2020-03-12-at-4.36.04-PM.jpeg?resize=384%2C253&amp;ssl=1" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.medianama.com/wp-content/uploads/WhatsApp-Image-2020-03-12-at-4.36.04-PM.jpeg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.medianama.com/wp-content/uploads/WhatsApp-Image-2020-03-12-at-4.36.04-PM.jpeg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.medianama.com/wp-content/uploads/WhatsApp-Image-2020-03-12-at-4.36.04-PM.jpeg?resize=768%2C506&amp;ssl=1 768w, https://i1.wp.com/www.medianama.com/wp-content/uploads/WhatsApp-Image-2020-03-12-at-4.36.04-PM.jpeg?resize=1152%2C759&amp;ssl=1 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/11/223-fastag-mandatory-for-old-vehicles-before-dec-2017/">FASTag becomes mandatory for everyone, even vehicles bought before Dec 2017</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>November 9, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/11/223-bpac-uber-mobility-bangalore/">Summary: Bangalore Political Action Committee&#8217;s report on Sustainable Mobility for Bengaluru</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>November 4, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/10/223-ola-london-license-cancelled/">London regulator refuses to renew Ola&#8217;s operating license citing &#8216;public safety&#8217;</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>October 5, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://www.medianama.com/2020/11/223-uber-earnings-q3-2020/" title="Uber&#8217;s food delivery business zooms ahead of mobility segment">
						<img width="384" height="253" src="https://i1.wp.com/www.medianama.com/wp-content/uploads/uber-cmn2.jpeg?resize=384%2C253&amp;ssl=1" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.medianama.com/wp-content/uploads/uber-cmn2.jpeg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.medianama.com/wp-content/uploads/uber-cmn2.jpeg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.medianama.com/wp-content/uploads/uber-cmn2.jpeg?resize=768%2C506&amp;ssl=1 768w, https://i1.wp.com/www.medianama.com/wp-content/uploads/uber-cmn2.jpeg?zoom=3&amp;resize=384%2C253&amp;ssl=1 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/11/223-uber-earnings-q3-2020/">Uber&#8217;s food delivery business zooms ahead of mobility segment</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>November 6, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/10/223-jpc-summons-airtel-jio-ola-uber-truecaller/">Parliamentary Committee on Data Bill summons Airtel, Jio, Ola, Uber, Truecaller</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>October 30, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/09/223-uber-commute-bengaluru-taxi-drivers-oppose/">Uber relaunches its ride-sharing service Commute in Bengaluru</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>September 30, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://www.medianama.com/2020/11/223-california-prop-22-passes/" title="Uber drivers in California will continue being &#8216;independent contractors&#8217;: Reports">
						<img width="384" height="253" src="https://i0.wp.com/www.medianama.com/wp-content/uploads/uber-cmn5.jpg?resize=384%2C253&amp;ssl=1" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.medianama.com/wp-content/uploads/uber-cmn5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.medianama.com/wp-content/uploads/uber-cmn5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.medianama.com/wp-content/uploads/uber-cmn5.jpg?resize=768%2C506&amp;ssl=1 768w, https://i0.wp.com/www.medianama.com/wp-content/uploads/uber-cmn5.jpg?resize=1152%2C759&amp;ssl=1 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/11/223-california-prop-22-passes/">Uber drivers in California will continue being &#8216;independent contractors&#8217;: Reports</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>November 5, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/10/223-chennai-police-fastag-traffic-fines/">Chennai police to deduct traffic fines from FASTag accounts: Report</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>October 29, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.medianama.com/2020/09/223-uber-hyderabad-metro/">Uber launches public transport feature with Hyderabad Metro</a>
				</h2>

				<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>September 18, 2020</li></ul>
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="text-21" class="footer-widget widget_text"><div class="widget-title"><h2 class="title">ABOUT MEDIANAMA / CONTACT US</h2></div>			<div class="textwidget">MediaNama is the premier source of information and analysis on Technology Policy in India.<br> 

More <a href=\"http://www.medianama.com/about\" target=\"_blank\" rel=\"noopener noreferrer\">about MediaNama, and contact information, here</a>.</div>
		</div>			</div>
						<div class="f-col col-md-4">
				<div id="barcelona-social-media-icons-4" class="footer-widget barcelona-widget-social-media-icons">			<ul class="social-icons clearfix circle">
								<li><a href="https://twitter.com/medianama" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.facebook.com/medianama" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://www.linkedin.com/company/medianama" target="_blank"><span class="fa fa-linkedin"></span></a></li>
								<li><a href="https://www.youtube.com/user/medianama" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div><div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Daily newsletter</h2></div><div class="textwidget custom-html-widget"><div style="display:none"><script async defer src="https://assets.feedblitz.com/js/fbz_smartform.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="https://assets.feedblitz.com/fbz_smartform_mini.css" lazyload="1"></div><style>
#F11184_sb_container img {max-width:100%}
.F11184_sb_fbz_table {border:0;margin:0;border-collapse:separate;table-layout:auto;background-color:inherit !important;}
.F11184_sb_fbz_page {margin:0;padding:0;width:100%;}
.F11184_sb_fbz_smartform td {display:table-cell;}
.F11184_sb_fbz_row td,tr:nth-of-type(even),tr:nth-of-type(odd) {padding-top:0.5em;padding-bottom:0.2em;line-height:1.7em;background-color:inherit!important;}
.F11184_sb_fbz_abovelabel, .F11184_sb_fbz_label, .F11184_sb_fbz_div, .F11184_sb_fbz_fieldtext, .F11184_sb_fbz_fieldlabeltext, .F11184_sb_fbz_err {border:0;padding:0.5em;font-size:16px;}
.F11184_sb_fbz_label, .F11184_sb_fbz_abovelabel {text-align:left;}
.F11184_sb_fbz_fieldtext, .F11184_sb_fbz_fieldlabeltext {padding-top:0.7em;padding-bottom:0.7em;}
.F11184_sb_fbz_fieldlabeltext {}
.F11184_sb_fbz_err, .F11184_sb_fbz_invalid {padding:0.5em;margin:0.5em;color:red;border:3px solid red;background-color:rgba(255,255,255,0.5);font-weight:bold;display:none;}
.F11184_sb_fbz_invalid {color:#F80;border:3px solid #F80;}
.F11184_sb_fbz_palette, .F11184_sb_fbz_fielddef, .F11184_sb_fbz_input_container, .F11184_sb_fbz_input {padding:0.5em;line-height:1.7em;background-color:#FFFFFF!important;border:1px solid #AAAAAA;border-radius:4px;-moz-border-radius:4px;font-size:16px;margin-right:2px;}
.F11184_sb_fbz_input_container {border:0;padding-left:0;padding-top:0;padding-bottom:0;margin-right:4px;background-color:inherit!important;}
.F11184_sb_fbz_button[type="button"], .F11184_sb_fbz_button {padding:0.5em;line-height:1.7em;background:#E0E0E0;background-color:#E0E0E0;background-image: -webkit-gradient(linear, left top, top bottom, from(#E0E0E0), to(#ffffff));background-image: -webkit-linear-gradient(top, #E0E0E0, #ffffff);background-image: -moz-linear-gradient(top, #E0E0E0, #ffffff);background-image: -ms-linear-gradient(top, #E0E0E0, #ffffff);background-image: -o-linear-gradient(top, #E0E0E0, #ffffff);background-image: linear-gradient(top, #E0E0E0, #ffffff);border:1px solid #AAAAAA;border-radius:4px;-moz-border-radius:4px;font-size:16px;text-align:center;margin:0.2em;cursor:pointer;}
.F11184_sb_fbz_button[type="button"]:hover, .F11184_sb_fbz_button:hover {background:#ffffff!important;transition: background-color 0.5s ease;}
.F11184_sb_fbz_button[type="button"]:active, .F11184_sb_fbz_button:active {background:#cfcfcf!important;transition: background-color 0.5s ease;}
.F11184_sb_fbz_button[disabled=disabled], .F11184_sb_fbz_button[type="button"]:disabled, .F11184_sb_fbz_button[type="button"]:disabled:focus, .F11184_sb_fbz_button[disabled]:disabled,.F11184_sb_fbz_button[disabled],.F11184_sb_fbz_button:disabled,.F11184_sb_fbz_button:disabled:focus {opacity:0.5;transition: background-color 0.5s ease;}
.F11184_sb_fbz_footer {padding:0.5em;line-height:1.7em;font-size:16px;text-align:center;border:0;}
.F11184_sb_fbz_row:hover {background: rgba(251,248,231,0.5)!important;-o-transition: all 0.1s ease-in-out;-webkit-transition: all 0.1s ease-in-out;-moz-transition: all 0.1s ease-in-out;-ms-transition: all 0.1s ease-in-out;transition: all 0.1s ease-in-out;}
.F11184_sb_fbz_row_nohover:hover {background:transparent;}
.F11184_sb_fbz_form {background-color:#FAFAFA;border-radius:20px;-moz-border-radius:20px;overflow:hidden;padding:0;line-height:1.3em;font-size:16px;}
.F11184_sb_fbz_form div {font-size:16px;line-height:1.3em;}
.F11184_sb_fbz_form tbody {border:0;padding:0;margin:0;font-size:16px;}
.F11184_sb_fbz_form td {border:0;margin:0;font-size:16px;}
@media only screen and (max-width: 420px) {.F11184_sb_fbz_label{display:none !important;padding:0 !important;} .F11184_sb_fbz_abovelabel{display:block;} .F11184_sb_fbz_tabcell {display:block!important;}}
</style>
<div id="F11184_sb_container" xwidth="100%" align="center" class="F11184_sb_fbz_page" style="padding:0.5em;clear:both;"><form method="POST" name="F11184" id="F11184_sb" style="display:block;margin:auto;max-width:600px;"  action="https://app.feedblitz.com/f/f.Fbz?Join" >
<div name="F11184__hh"><input style="display:block" type="text" name="email_" value=""><input style="display:block" type="text" name="email_address" value=""><input style="display:block" type="text" name="_email" value=""><script>var i=0;var x=document.getElementsByName('F11184');for(i=0;i<x.length;i++){x[i].email_.style.display='none';x[i].email_address.style.display='none';x[i]._email.style.display='none';x[i].action='https://app.feedblitz.com/f/f.Fbz?Join';}var y=document.getElementsByName('F11184__hh');for(i=0;i<y.length;i++){y[i].style.display='none';}</script><input type="hidden" name="subcf" value="1"><input type="hidden" name="formid" value="F11184"></div>
<table cellpadding="0" cellspacing="0" border="0" class="F11184_sb_fbz_table" style="table-layout:fixed;max-width:100%;width:100%;"><tr>
<td class="F11184_sb_fbz_form" >
<table border="0" cellpadding="6" cellspacing="0" align="center" width="100%" class="F11184_sb_fbz_table" style="border-radius:20px">
<tr class="F11184_sb_fbz_row"><td class="F11184_sb_fbz_label" style="padding-top:0.7em;padding:0"></td><td style="padding-left:0.5em;width:100%"><div class="F11184_sb_fbz_input_container">
<input class="F11184_sb_fbz_input" type="text" name="Name" id="F11184_sb_Name" value=""  alt="Name:" title="Name:" placeholder="Name:" onclick="clickclear(this,'F11184_sb')" onfocus="clickclear(this,'F11184_sb')" onblur="clickrecall(this)"  width="100%" style="width:100%;padding-right:0;"></div></td></tr>
<tr class="F11184_sb_fbz_row"><td class="F11184_sb_fbz_label" style="padding:0"></td><td style="padding-left:0.5em;width:100%"><div class="F11184_sb_fbz_input_container">
<input class="F11184_sb_fbz_input" type="text" name="email" id="F11184_sb_email" value=""  alt="Your email address:" title="Your email address:" placeholder="Your email address:" onclick="clickclear(this,'F11184_sb')" onfocus="clickclear(this,'F11184_sb')" onblur="clickrecall(this)"  width="100%" style="width:100%;padding-right:0;" fbz_val="validateEmail"></div></td></tr>
<div style="display:none"><input type="hidden" name="feedid" id="F11184_sb_feedid" value="402241"></div>
<tr class="F11184_sb_fbz_row_nohover F11184_sb_fbz_smartform"><td class="F11184_sb_fbz_fieldtext" colspan="2" ><div style="text-align:center">
<input class="F11184_sb_fbz_button" type="button" onclick="try{fbzClearChangedBorders();}catch(e){};req=fbz_v('F11184_sb',F11184_sb_requiredFields);val=fbz_v('F11184_sb',F11184_sb_validateFields,1);if(req && val){clearprompts(document.forms.F11184_sb);this.disabled=true;this.style.display='none';inlineSubmit('F11184_sb','F11184_sb_container');};" name="fbzsubscribe" id="F11184_sb_subscribe" value="Subscribe"  alt="Subscribe" title="Subscribe"  style="font-size:100%;height:inherit;"><img id="F11184_sb_fbz_wait" alt="Please wait..." style="display:none;width:48px;opacity:0.5;" src="https://i0.wp.com/assets.feedblitz.com/images/spinner.gif?w=750&#038;ssl=1" data-recalc-dims="1"></div></td></tr>
<div style="display:none"><input type="hidden" name="publisherid" id="F11184_sb_publisherid" value="11271121"></div>
<div style="display:none"><input type="hidden" name="cids" id="F11184_sb_cids" value="1"></div>
<tr class="F11184_sb_fbz_row_nohover"><td colspan="2" style="padding:0;border:0"><div id="F11184_sb_fbz_err" class="F11184_sb_fbz_err" style="position:relative;">Please enter all required fields <img onclick="fbz$('F11184_sb_fbz_err').style.display='none';" border="0" alt="Click to hide" align="baseline" width="8" height="8" style="float:right;align:baseline;width:8px;height:8px;opacity:0.5;cursor:pointer;position:absolute;top:4px;right:4px;" src="https://i0.wp.com/assets.feedblitz.com/images/close.gif?resize=8%2C8&#038;ssl=1" data-recalc-dims="1"></div>
<div id="F11184_sb_fbz_invalid" class="F11184_sb_fbz_invalid" style="position:relative;">Correct invalid entries <img onclick="fbz$('F11184_sb_fbz_invalid').style.display='none';" border="0" alt="Click to hide" align="baseline" width="8" height="8" style="float:right;align:baseline;width:8px;height:8px;opacity:0.5;cursor:pointer;position:absolute;top:4px;right:4px;" src="https://i0.wp.com/assets.feedblitz.com/images/close.gif?resize=8%2C8&#038;ssl=1" data-recalc-dims="1"></div>
<div id="F11184_sb_fbz_status" class="F11184_sb_fbz_err"></div>
</td></tr></table>
<table cellpadding="0" cellspacing="0" border="0" width="100%" class="F11184_sb_fbz_table"><tr><td class="F11184_sb_fbz_footer"  style="border-radius:0 0 20px 20px;-moz-border-radius:0 0 20px 20px;padding:0.5em;">
All news. No spam.
</td></tr></table>
</td>
</tr></table>
</form>
</div>
<script type="text/javascript" src="https://app.feedblitz.com/f/?p13n=402241"></script>
<script>fbz_SmartForm('F11184_sb',feedblitz_full_form);</script>
<script type="text/javascript">var F11184_sb_requiredFields=new Array();var F11184_sb_validateFields=new Array();
F11184_sb_validateFields.push('F11184_sb_Name');
F11184_sb_requiredFields.push('F11184_sb_email');
F11184_sb_requiredFields.push('F11184_sb_feedid');
F11184_sb_requiredFields.push('F11184_sb_publisherid');
F11184_sb_requiredFields.push('F11184_sb_cids');
var F11184_sb_fieldcol='#000000';
function F11184_sb_wait_fn(){
try{
s('F11184_sb');fbz_FitForm('F11184_sb');var F11184_sb_wait_img=fbz_formMetrics(11184,1);fbz$('F11184_sb_wait_img').innerHTML=F11184_sb_wait_img;
clearInterval(F11184_sb_wait);
} catch(e){}
}
var F11184_sb_wait=setInterval(F11184_sb_wait_fn,100);
</script>
<div id="F11184_sb_wait_img" style="width:0;height:0;overflow:hidden;line-height:0;display:inline-block;position:fixed;"></div></div></div>			</div>
						<div class="f-col col-md-4">
							</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">© 2008-2018 Mixed Bag Media Pvt. Ltd.<br />
Developed By <a href="http://www.advurb.com">Advurb Solutions</a></p>
			</div>

			<div class="col col-md-6">
							</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-d9a4ca931ba216f739ee0d6c08dfbf60">
	</div>
	</div>
<div class="search-form-full"><form class="search-form" method="get" action="https://www.medianama.com/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.medianama.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.medianama.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5f6962fc7f98ed148ee862f8208aa6e9","fragment_name":"wc_fragments_5f6962fc7f98ed148ee862f8208aa6e9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0' id='woocommerce_subscriptions_gifting-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202048' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=5.5.3' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0' id='boxer-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='barcelona-main-js-extra'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/www.medianama.com\/wp-admin\/admin-ajax.php","post_id":"225910","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.5.1' id='barcelona-main-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.medianama.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.medianama.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79508253&postid=225910&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=27a13081887cbbf05a643ef2d7f239cdc76ffbfb#parent=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bmedianama%2B%2528Medianama%253A%2BDigital%2BMedia%2BIn%2BIndia%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79508253&postid=225910&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=27a13081887cbbf05a643ef2d7f239cdc76ffbfb#parent=https%3A%2F%2Fwww.medianama.com%2F2020%2F11%2F223-in-major-move-govt-caps-commissions-surge-pricing-charged-by-ola-uber%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bmedianama%2B%2528Medianama%253A%2BDigital%2BMedia%2BIn%2BIndia%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'79508253',post:'225910',tz:'5.5',srv:'www.medianama.com'} ]);
	_stq.push([ 'clickTrackerInit', '79508253', '225910' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Privacy and Cookies: This site uses cookies. By continuing to use this website, you agree to their use. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Accept">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button" aria-label="No">No</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accept"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>